<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://leohohmann.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfifteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>&#8216;SMART Cities&#8217; worldwide being converted into &#8216;open concentration camps,&#8217; says ex-Silicon Valley engineer turned whistleblower &#8211; LeoHohmann.com</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//leohohmann.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LeoHohmann.com &raquo; Feed" href="https://leohohmann.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeoHohmann.com &raquo; Comments Feed" href="https://leohohmann.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeoHohmann.com &raquo; &#8216;SMART Cities&#8217; worldwide being converted into &#8216;open concentration camps,&#8217; says ex-Silicon Valley engineer turned&nbsp;whistleblower Comments Feed" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54812"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytk29TwyAMxr+QNHZ61b3w/CwUspoNCkfCar+9rPtjN+f0Tt/0eEieH0mgMERlQi/YC/isossd9QxDNMEr9uRwvFCVYb6D67Y1StRmc9AQU7DZCIUefFk5ZJA39KgkBMdQoFELyFAo44pWgtj/jZ7QaUGrYmC5ULfAjjb4iZ/Ul/RjbpeLbDF1JZIQtvVj1VT30GZyFloXJkCbdBqBZXT4H6BpaCcQ9cZluyuYwaMlja6Edx3NRHR6xKQcdtqMlaf+Z3uJzfWZ6fvip0pnw9NjyKK6RPbX/V8gkhbqO/7BbsLBtqjq56pWTD46VAm31QNYYjllqHPQqf+yAcZpZjJqmjBfbXn2TnYXpQ6v9nJaN2wD2Q5lf+B+rQTfb1umP65tY0JmVb6esj9WWXyv/qVumuVi8dTUy/UHbw5rYA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNj9EOgjAMRX/IWU1QwoPxU4zMgmVbt7AuhL+3ivFBefDt3tP2toUpGRtZkAVCMcmXnjiDjSEoMp4cqstfZKtkAwQchXQ6f8RSWM8cUNLVureHNMZbsUKR4UJsoUfGcUlblT/Rcsegx6XSgkwK5o46QWTIMnv8v/35Xeujda8V53DaHw9NvaurphoeyZ5saQ==?cssminify=yes' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css'>

			.post-navigation .nav-previous { background-image: url(https://leohohmann.files.wordpress.com/2022/11/indiatohostg20summitin2022-2576401113.jpg?w=730&#038;h=383&#038;crop=1); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css' href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie.css?m=1509656138h&#038;ver=20170916' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css' href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie7.css?m=1418225460h&#038;ver=20141210' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyFj0sOwjAMRC9EsIqgUheIs6SpE9J8HDWOQm9PKEh0Bbt51ryRDDUJRZExMvAdA2ZIZQSu7bBqqxkxgsoZMq8eRU2KwrHxAXZiKCL5YmzMUO1kkDNob5Vb3tav/oycpHIfhrTQVBRbihBa8rhblApHIie8dS08/m8bJOFJyW1uD0J7aZdf6oKjJ9Oi2Z7/4ku6hWvXX/rzaRj6bn4C8vl5hQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"140302140","siteURL":"https:\/\/leohohmann.com","xhrURL":"https:\/\/leohohmann.com\/wp-admin\/admin-ajax.php","nonce":"3bab66948f","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p9uGZK-37Y","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://leohohmann.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/" />
<link rel='shortlink' href='https://wp.me/p9uGZK-37Y' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fleohohmann.com%2F2022%2F11%2F23%2Fsmart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fleohohmann.com%2F2022%2F11%2F23%2Fsmart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;SMART Cities&#8217; worldwide being converted into &#8216;open concentration camps,&#8217; says ex-Silicon Valley engineer turned whistleblower" />
<meta property="og:url" content="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/" />
<meta property="og:description" content="November 23, 2022 Aman Jabbi is a native of India and an engineer who worked in Silicon Valley for 25 years, co-inventor of two cellphone camera apps. He emigrated to the United States in 1988 beca…" />
<meta property="article:published_time" content="2022-11-23T21:17:13+00:00" />
<meta property="article:modified_time" content="2022-11-24T04:40:11+00:00" />
<meta property="og:site_name" content="LeoHohmann.com" />
<meta property="og:image" content="https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="501" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="&#8216;SMART Cities&#8217; worldwide being converted into &#8216;open concentration camps,&#8217; says ex-Silicon Valley engineer turned&nbsp;whistleblower" />
<meta name="twitter:image" content="https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://leohohmann.com/osd.xml" title="LeoHohmann.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#999999" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyfifteen', amp: false, siteid: 140302140, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="LeoHohmann.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Investigative reporting on globalism, Christianity, Islam, Judaism and where politics, culture and religion intersect" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://leohohmann.com/feed/;icon-uri=https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="November 23, 2022 Aman Jabbi is a native of India and an engineer who worked in Silicon Valley for 25 years, co-inventor of two cellphone camera apps. He emigrated to the United States in 1988 because he admired America’s culture of liberty and ingenuity. Jabbi now lives in Big Fork, Montana, and has become, in&hellip;" />
<style id="custom-background-css">
body.custom-background { background-color: #999999; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-12026 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://leohohmann.com/" class="site-logo-link" rel="home" itemprop="url"><img width="459" height="272" src="https://leohohmann.files.wordpress.com/2022/10/cropped-leo-hohmann-.-book.jpg?w=459" class="site-logo attachment-twentyfifteen-logo" alt="" decoding="async" loading="lazy" data-size="twentyfifteen-logo" itemprop="logo" srcset="https://leohohmann.files.wordpress.com/2022/10/cropped-leo-hohmann-.-book.jpg?w=459 459w, https://leohohmann.files.wordpress.com/2022/10/cropped-leo-hohmann-.-book.jpg?w=150 150w, https://leohohmann.files.wordpress.com/2022/10/cropped-leo-hohmann-.-book.jpg?w=300 300w, https://leohohmann.files.wordpress.com/2022/10/cropped-leo-hohmann-.-book.jpg 596w" sizes="(max-width: 459px) 100vw, 459px" data-attachment-id="11683" data-permalink="https://leohohmann.com/leo-hohmann-book-2/" data-orig-file="https://leohohmann.files.wordpress.com/2022/10/cropped-leo-hohmann-.-book.jpg" data-orig-size="596,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Leo Hohmann . book" data-image-description="&lt;p&gt;https://leohohmann.files.wordpress.com/2022/10/cropped-leo-hohmann-.-book.jpg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2022/10/cropped-leo-hohmann-.-book.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2022/10/cropped-leo-hohmann-.-book.jpg?w=596" /></a>
										<p class="site-title"><a href="https://leohohmann.com/" rel="home">LeoHohmann.com</a></p>
												<p class="site-description">Investigative reporting on globalism, Christianity, Islam, Judaism and where politics, culture and religion intersect</p>
										<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-container"><ul id="menu-primary" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://leohohmann.com/about/">About the author</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="https://leohohmann.com/book-a-speaking-engagement/">Book an interview or speaking engagement</a></li>
<li id="menu-item-7017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7017"><a href="https://leohohmann.com/leos-media-appearances/">Media Appearances</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://leohohmann.com/contact/">Contact</a></li>
<li id="menu-item-1105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1105"><a href="https://leohohmann.com/order-your-copy-of-stealth-invasion/">Order your copy of &#8216;Stealth Invasion&#8217;</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
					<nav id="social-navigation" class="social-navigation" role="navigation">
							</nav><!-- .social-navigation -->
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">PLEASE DONATE TO KEEP THIS SITE AVAILABLE!</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.givesendgo.com/LeoHohmann" target="_blank" rel="noopener"><img width="493" height="325" src="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=493" class="image wp-image-11670  attachment-493x325 size-493x325" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="PLEASE DONATE TO KEEP THIS SITE AVAILABLE!" srcset="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg 493w, https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=150 150w, https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=300 300w" sizes="(max-width: 493px) 100vw, 493px" data-attachment-id="11670" data-permalink="https://leohohmann.com/2022-donate-button/" data-orig-file="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg" data-orig-size="493,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022 Donate Button" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=493" /></a></aside><aside id="text-1" class="widget widget_text"><h2 class="widget-title">SHARE MY WORK &#8211; EDUCATION IS POWER! Spread the word about LeoHohmann.com</h2>			<div class="textwidget"><p><strong><br />
To contribute or contact Leo Hohmann by mail:</strong><br />
P.O. Box 291, Newnan, GA 30264.</p>
<p><strong><br />
OUR NEWS PARTNERS:</strong></p>
<p><a href="http://www.whatfinger.com/"><strong>Whatfinger News</strong></a> &#8211; the <em>Conservative News Frontpage of the Internet.</em></p>
<p><a href="https://www.technocracy.news/"><strong>Technocracy News &amp; Trends</strong></a> &#8211; for daily updates on the drive toward global governance.</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Sign up for email alerts</label></h2>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Email Address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="140302140"/>
					<input type="hidden" name="source" value="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5eb36e72bf" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 12,125 other followers				</div>
						</div>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/thehohmannreport/">Follow me on Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thehohmannreport/" data-width="180"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thehohmannreport/"><a href="https://www.facebook.com/thehohmannreport/">Follow me on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">FOLLOW ME ON TELEGRAM</h2>			<div class="textwidget"><p><a href="https://t.me/leohohmann"><img decoding="async" loading="lazy" class="alignnone size-thumbnail wp-image-7765" src="https://leohohmann.files.wordpress.com/2021/09/leo-telegram-1.jpg?w=150" alt="" width="150" height="73" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h2 class="widget-title">FOLLOW ME ON GAB</h2>			<div class="textwidget"><p><a href="https://gab.com/leohohmann"><img decoding="async" loading="lazy" class="alignnone wp-image-5932 size-thumbnail" src="https://leohohmann.files.wordpress.com/2021/03/gab.png?w=150" alt="" width="150" height="74" /></a></p>
</div>
		</aside>
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2><nav aria-label="Recent Posts">
		<ul>
											<li>
					<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/" aria-current="page">&#8216;SMART Cities&#8217; worldwide being converted into &#8216;open concentration camps,&#8217; says ex-Silicon Valley engineer turned&nbsp;whistleblower</a>
											<span class="post-date">November 23, 2022</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2022/11/18/g20-leaders-agree-to-work-toward-mandatory-digital-health-passports-for-all-human-beings-this-will-kickstart-one-world-beast-system-experimented-with-during-covid/">G20 leaders agree to work toward mandatory digital health passports for all human beings: This will kickstart one-world beast system experimented with during&nbsp;Covid</a>
											<span class="post-date">November 18, 2022</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2022/11/17/fda-green-lights-lab-grown-meat-in-submission-to-wef-globalist-agenda/">FDA green lights lab-grown meat in submission to WEF globalist&nbsp;agenda</a>
											<span class="post-date">November 17, 2022</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2022/11/17/chuck-schumer-talks-about-need-to-replace-americans-with-illegal-immigrants-because-were-not-reproducing-like-we-used-to/">Chuck Schumer talks about need to replace Americans with illegal immigrants because &#8216;we&#8217;re not reproducing like we used&nbsp;to&#8217;</a>
											<span class="post-date">November 17, 2022</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2022/11/15/health-minister-tells-g20-nations-they-must-implement-who-approved-digital-health-certificates-tracking-all-human-movement-for-next-pandemic/">Health minister tells G20 nations they must implement WHO-approved &#8216;digital health certificates&#8217; tracking all human movement for &#8216;next&nbsp;pandemic&#8217;</a>
											<span class="post-date">November 15, 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="flickr-3" class="widget widget_flickr"><h2 class="widget-title">Leo Hohmann Photography on Flickr</h2><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-small">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/leohohmann/51620088311/"><img src="https://live.staticflickr.com/65535/51620088311_f44cc980b4_m.jpg" alt="Morning light in the gap" title="Morning light in the gap"  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/leohohmann/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-12026" class="post-12026 post type-post status-publish format-standard has-post-thumbnail hentry category-big-tech category-digital-health-passports category-sustainability category-technocracy">
	
		<div class="post-thumbnail">
			<img width="825" height="510" src="https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg?w=825&amp;h=510&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" srcset="https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg?w=825&amp;h=510&amp;crop=1 825w, https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg?w=150&amp;h=93&amp;crop=1 150w, https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg?w=300&amp;h=185&amp;crop=1 300w, https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg?w=768&amp;h=475&amp;crop=1 768w, https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg?w=1024&amp;h=633&amp;crop=1 1024w" sizes="(max-width: 825px) 100vw, 825px" data-attachment-id="12034" data-permalink="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/smart-city-networks-logo/" data-orig-file="https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg" data-orig-size="1024,778" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;PR NEWSWIRE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(PRNewsFoto\/Smart City Networks)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;This image must be used within the context of the news release it accompanied. Request permission from issuer for other uses. Th&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Smart City Networks Logo&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Smart City Networks Logo" data-image-description="" data-image-caption="&lt;p&gt;(PRNewsFoto/Smart City Networks)&lt;/p&gt;
" data-medium-file="https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2022/11/smart_city_networks_logo-1-1024x778-910669094.jpg?w=660" />	</div><!-- .post-thumbnail -->

	
	<header class="entry-header">
		<h1 class="entry-title">&#8216;SMART Cities&#8217; worldwide being converted into &#8216;open concentration camps,&#8217; says ex-Silicon Valley engineer turned&nbsp;whistleblower</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p><em>November 23, 2022</em></p>



<p>Aman Jabbi is a native of India and an engineer who worked in Silicon Valley for 25 years, co-inventor of two cellphone camera apps. He emigrated to the United States in 1988 because he admired America’s culture of liberty and ingenuity.</p>



<p>Jabbi now lives in Big Fork, Montana, and has become, in my opinion, one of the most important whistleblowers and voices of warning about the coming beast system.</p>


<p><span id="more-12026"></span></p>


<p>His message needs to be heard by all Americans and I highly recommend my readers find one hour during the Thanksgiving weekend to hear him out in the video I have posted below. If you agree with me that his message is essential, please share this article and the video with your friends and family.</p>



<p>Before you can break out of the matrix, you need to know that you live in a matrix, and that involves recognizing the tentacles of the matrix gaining a stranglehold on your life.</p>



<p>Most of us spend way too much time focused on the wrong things. We talk endlessly about what’s going on in Washington when we’ve invited the beast system right into our homes, even get it injected into our own bodies. We place ourselves on a path to destruction out of fear, lack of information (ignorance) and lack of discernment.</p>



<p>Even if you live in a red state like Florida, Georgia, Tennessee or Texas, you will not be insulated or protected from the beast system because its claws are already dug into the infrastructure of all 50 states.</p>



<p>We have people, well-intentioned people, in the conservative movement who make their living warning us about the socialists, the communists or the Islamists.</p>



<p>Here’s the hard truth: We could eliminate every single socialist, communist and Islamist from America tomorrow and we would still be in a heap of trouble because the globalists already have the laws and technological infrastructure in place to convert our Republic into a technocratic slave state.</p>



<p>Some of the most advanced elements of this infrastructure, as Jabbi points out, are in states like Florida and Georgia and other red states.</p>



<p>This is the dark underside of tyranny that nobody wants to talk about. Not a single politician talks about it on a regular basis. Senator Rand Paul of Kentucky comes perhaps the closest to understanding this system but I wonder if even he understands the full scope of the problem.</p>



<p>The way to defeat this system is so simple and yet so difficult. One thing I can promise you is that we will never vote our way out of it because the same people who are laying the infrastructure for SMART Cities worldwide are in control of the voting systems internationally.</p>



<p>Because there are so many of us as opposed to so few of them, we must use the power of numbers.</p>



<p>All we have to do is say no. Reject the tools of our enslavement that are offered on a shiny silver platter that looks so enticing. </p>



<p>We must recognize that these are the very same tools and products that make our busy 21st century lives so convenient, so efficient and entertaining. And so we buy them on cue, we upgrade them on cue, we hand over our biometric data on cue, until one day we will wake up and realize we have convenienced ourselves and entertained ourselves right into a digital gulag from which there is no escape.</p>



<p>This is how the globalists intend on breaking the backs of free Americans. They will do it through our finances, through the healthcare system and through the entertainment systems. Digital ID cards disguised as “health passports” or “SMART Health Cards,” will be required to work a job, to access the Internet and the coming digital bank accounts or digital wallets. The convergence of all these systems will make sure, in the words of U.N. Agenda 2030, “no person gets left behind.”</p>



<p>By the time most people wake up and see that they have walked into a trap, it will be too late. They will have all your data, they will know everything about you, your strengths, your weaknesses, your vulnerabilities.</p>



<p>As Jabbi says, “You can deny reality but you can’t deny the consequences.”</p>



<p>The choice is simple. Will you choose to live as a slave in a digital concentration camp, or as a free human being in full possession of your bodily autonomy and your free will?</p>



<p>Without further adieu, I invite you to hear Aman Jabbi. If you don’t have the time to listen to the full video, you will still learn a lot in the first 20 to 25 minutes. In fact, I would recommend watching only half of this video and making notes, process it, then watch the second half.</p>



<p>Jabbi gives what I believe is the most comprehensive description of the Beast System that I have seen anywhere.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-rumble-com wp-block-embed-rumble-com"><div class="wp-block-embed__wrapper">
<iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Aman Jabbi - The Final Lockdown - Street Lights That KILL in Smart Cities, CBDC, Digital ID" src="https://rumble.com/embed/v1tf9vt/?pub=4#?secret=GC61QtWbhf" data-secret="GC61QtWbhf" width="990" height="557" frameborder="0"></iframe>
</div></figure>



<p>So you can see that most of the damage is being done at the local level using federal money.</p>



<p>The large cities are toast. They&#8217;re all converting to SMART technology and anyone still living in one should make plans to leave immediately.</p>



<p>If you don&#8217;t believe me, type &#8220;Smart city networks&#8221; into your favorite search engine and peruse what comes up.</p>



<p>But it&#8217;s more than just big cities. I’m not sure that many medium or even small cities will be able to resist being folded into this techno-totalitarian infrastructure. What is still within our control is our homes and, ultimately, our own souls, and this is what we must protect from the demonic spirits of control that have been unleashed upon the world.</p>



<p>What Jabbi is describing in the above video is an extremely invasive technology being set up in SMART Cities – from license-plate readers to SMART Lights and SMART Poles to SMART cars and SMART neighborhoods, SMART homes and SMART appliances – all connected to 5G and wirelessly communicating with each other.</p>



<p>If you pay attention, you will see hundreds of these LED light poles lining streets and highways and in many cases they are retrofitted with surveillance cameras and speakers for listening. Jabbi also talks about drones charging stations being set up and how drones might be weaponized against citizens. </p>



<p><strong>CHECK OUT:</strong> <strong><a rel="noreferrer noopener" href="https://nypost.com/2022/11/23/chinese-dji-drones-over-dc-raise-spying-fears/" target="_blank">Chinese drones over D.C. raise security, spying fears.</a></strong></p>



<p><strong>ALSO SEE:</strong> <strong><a rel="noreferrer noopener" href="https://www.technocracy.news/killing-by-drone-hunting-enemies-in-urban-combat/" target="_blank">Killing by Drone; Hunting enemies in urban combat</a></strong></p>



<p>All of this weaponized infrastructure is being installed with federal money, hundreds of millions of dollars tucked into Joe Biden&#8217;s infrastructure bill as well as his Inflation Reduction Act bill, both of which were passed by Congress with help from Republicans. </p>



<p>City and county leaders are fools for federal grants. They typically don’t even question what they are buying into with someone else’s money. To them, it’s just free money to “invest” in local infrastructure.</p>



<p>And, as Jabbi lays out, it’s all being done in the name of safety and security.</p>



<p><strong>OUR STREETS ARE SPYING ON US</strong></p>



<p>Many of these LED Smart lights are outfitted with what’s called <strong><a href="https://www.wired.com/2007/08/flashlight-vomi/">PUKE Ray technology</a></strong>, which can be weaponized and used to incapacitate humans. This is a military technology being applied in our cities for potential use against civilians, curtesy of the U.S. Department of Homeland Security.</p>



<p>All major intersections in a SMART City have digital surveillance cameras. Pay attention to interstate highways, which are also now being outfitted with this technology. These cameras will be capable of logging the license plates of every car that passes by in real time.</p>



<p>Cameras and listening devices are going up everywhere, in large, medium and even smaller cities.</p>



<p><strong>OUR CELLPHONES ARE SPYING ON US</strong></p>



<p>Your cellphone is listening to you as well. And many of the newest phones are capable of tracking your eye movements on the screen.</p>



<p>“They’re listening in, they’re watching, they’re analyzing, they’re learning and then it repeats the process,” Jabbi said. “It’s an open concentration camp for surveillance.”</p>



<p>And all of this technology is not for our safety and security, as advertised. It’s to grab data and use it to “change your behavior,” meaning the data will be used to enforce the coming social-credit scoring system on all Americans and free people everywhere.</p>



<p><strong>OUR APPLIANCES ARE SPYING ON US</strong></p>



<p>If you have one of the newer models of refrigerators that digitally tracks your fridge’s inventory, all that data is being logged for future use against you. Eating too much meat and dairy? Your social credit score just got lowered a notch because the globalists don’t like us eating meat. It’s not “sustainable,” in their vision for the world.</p>



<p><strong>OUR CARS ARE SPYING ON US</strong></p>



<p>By 2025, Jabbi said every new car will have a minimum of 16 cameras, all digitally connected and feeding information via the internet.</p>



<p>Driving too much outside of your home base adding unnecessarily to your carbon footprint? That’s a waste of gasoline and your social credit score just ticked down another notch.</p>



<p><strong>OUR BANKS ARE SPYING ON US</strong></p>



<p>It’s already been confirmed, earlier this year, that the major banks and credit card companies track your purchases of guns and ammunition, and all of the biggest banks are experimenting with a “voluntary” carbon tracker app that notifies you of your carbon footprint. This is just a warm up for when they launch the new digital money, when keeping track of your carbon output no longer falls under the “voluntary” mode.</p>



<p><strong>OUR DITITAL THERMOSTATS ARE SPYING ON US</strong></p>



<p>Remember how that worked out in Colorado this summer, when people enrolled in a “voluntary” temperature monitoring program suddenly lost all control over their home thermostats.</p>



<p>The goal is to digitally map all things, living and non-living, even every tree and bush in nature will have a digital ID. Because once you catalogue them, and map them, now you can track them and control them.</p>



<p><strong>The infrastructure for a lockdown police state is already in place.</strong></p>



<p>There are 1 billion digital surveillance cameras connected to the Internet worldwide. And 50 million of them are in US. That’s more per capita than they have in China, according to Jabbi.</p>



<p>The difference is that in China the people know they are being watched 24/7 and they’re compliant, because they know there will be penalties for violating the rules. They know they are slaves and they accept it.</p>



<p>“In the U.S. they are already doing this (surveillance),” Jabbi says. “The only difference is they haven’t told us yet… We are already in the same global system of surveillance.”</p>



<p>Some call it the “Internet of Eyes.” But the beast also has ears.</p>



<p>It’s not human eyes and human ears that are tracking everything we do, like in Nazi Germany or the old Soviet Union. No, it’s artificial intelligence, A.I., which is now watching over the prison.</p>



<p>Unlike in China, where the slaves know their lot in life, most Americans are still oblivious to the prison walls going up around them.</p>



<p>This prison is built on oppression and collection. The beast feeds on data. Your data.</p>



<p>We don’t see it because the tools of oppression, the same tools used in China, are presented differently here in America. We’re told the surveillance cams are all there to catch bad guys.</p>



<p>It’s for our safety and security.</p>



<p class="has-text-align-center"><strong>SAFETY</strong></p>



<p class="has-text-align-center"><strong>SECURITY</strong></p>



<p class="has-text-align-center"><strong>CONVENIENCE</strong></p>



<p>Those are the three catch words used to draw us in.</p>



<p>If you know you’re not a bad guy, but you enjoy convenience, it’s tempting to say to yourself, “I have nothing to hide.” If you still have those thoughts, you have a very naïve view of how these systems work and what their ultimate agenda entails.</p>



<p>It’s not just about catching bad guys and bad people.</p>



<p>While they can be used for that purpose, there is much more going on.</p>



<p>The data they are gathering on you is considered valuable for one reason and one reason only: to get you to change your behavior and submit to the beast system – a system that knows where you are at all times, what you are doing, what you are spending your money on, your time on, even what you are thinking.</p>



<p>By giving them your data, you give them the ability to monitor and assess your behavior, which can now be <strong><em>converted into a social credit score</em></strong>. That score is then used to determine what privileges you qualify for and which ones you don’t in the new slave society.</p>



<p>Are you living a SUSTAINABLE lifestyle and helping to fight climate change? Are you a team player? If not, you will not be allowed to participate in society.</p>



<p>This is exactly how the C-19 vax was rolled out, through coercive policies enforced not just by government but by its corporate partners, and <strong>J<a rel="noreferrer noopener" href="https://leohohmann.com/2022/11/10/john-kerry-spills-the-beans-at-u-n-s-cop27-meeting-they-want-to-replace-capitalism-with-a-new-economic-system/" target="_blank">ohn Kerry said at the COP27 conference in Egypt </a></strong>that this is the model they will use to enforce compliance with the sustainability agenda being pushed by the United Nations and its myriad partners in the private sector, headed by the World Economic Forum.</p>



<p>If your social credit score dips below a certain level you lose your privileges, maybe your kids don’t get into the better schools, or you lose out on promotions at work. You can&#8217;t enter restaurants or public events. You&#8217;re separated out by the new Apartheid system being overseen by artificial intelligence.</p>



<p>Now, once the digital programable money is in place, you don’t get to spend your money on certain things and it’s limited to certain areas.</p>



<p>Once this system is in place, you will have a digital ID required for EVERYTHING.</p>



<p>Eventually, you won’t be able to access any government or public services, you won’t be able travel across national borders or access healthcare, or the internet without a digital ID. </p>



<p>They believe they can get away with this because 5.5 billion of the world&#8217;s 7.5 billion people already complied with the dry run, the dress rehearsal if you will, which was the jab and accepting it as the passport for entry into public places.</p>



<p>You will be required to prove your identity through a digital program containing your unique biometric markers, a thumb print or a facial scan. Cellphones are already asking and prodding us for this information. The new driver’s licenses all want biometric markers.</p>



<p>Your face will be linked to a new digital CBDC currency. Without it, you will be locked out of the system – no job, no healthcare, no social security check, no buying or selling, nothing. That’s the plan folks. And they want to achieve this by 2030 at the latest. They will likely spring the new digital money system on us in 2023, and phase out cash all together within a few years after that.</p>



<p>We can still fight back but we must harden ourselves and resolve not to become a digital slave. How do we do that?</p>



<p class="has-text-align-center"><strong>SOLUTIONS:</strong></p>



<ul>
<li>Ditch all unnecessary devices. Apple Watches, RING doorbells, Alexa, robotic vacuum cleaners, baby monitors, high-tech refrigerators. THESE ARE ALL EYES AND EARS RIGHT INSIDE YOUR HOME!</li>



<li>Shop local farmers for your vegetables, meat and dairy. Use thrift shops and smaller independent gas stations (yes you’ll usually pay a little more). It’s always better to buy with cash from a local mom and pop retailer who doesn’t have cameras on you from the time you walk into their store till the time you walk out.</li>



<li>Turn off routers before you go to bed at night.</li>



<li>Use faraday bags for phones when traveling, but let’s be honest, we’re all going to have to disable our cellphones at some point if we want to remain free.</li>



<li>Develop parallel systems, focusing on low tech alternatives.</li>



<li>Do you have any other ideas on how to disrupt and disable the Beast&#8217;s appetite for gathering data? Please share in the comments below.</li>
</ul>



<p>BOTTOM LINE: This is a spiritual war being waged with high-tech tools in the hands of very wealthy Luciferian elites.</p>



<p>But there is nothing higher than the throne of Christ. If you haven&#8217;t already, I would invite you to put your faith in Him and him alone.</p>



<p><strong>LeoHohmann.com is 100 percent reader supported. If you appreciate the independent news and analysis you see here, please consider making a donation which can be sent c/o Leo Hohmann, PO Box 291, Newnan, GA 30264, or via credit card below.</strong></p>


<div class="wp-block-image aligncenter size-large">
<figure class=""><a href="https://www.givesendgo.com/LeoHohmann" target="_blank" rel=" noreferrer noopener"><img data-attachment-id="11670" data-permalink="https://leohohmann.com/2022-donate-button/" data-orig-file="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg" data-orig-size="493,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2022 Donate Button" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=493" src="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=493" alt="" class="wp-image-11670" srcset="https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg 493w, https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=150 150w, https://leohohmann.files.wordpress.com/2022/10/2022-donate-button-3.jpg?w=300 300w" sizes="(max-width: 493px) 100vw, 493px" /></a></figure></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12026" class="share-facebook sd-button share-icon" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12026" class="share-twitter sd-button share-icon" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-12026" class="share-linkedin sd-button share-icon" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-12026" class="share-pinterest sd-button share-icon" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20%27SMART%20Cities%27%20worldwide%20being%20converted%20into%20%27open%20concentration%20camps%2C%27%20says%20ex-Silicon%20Valley%20engineer%20turned%20whistleblower&body=https%3A%2F%2Fleohohmann.com%2F2022%2F11%2F23%2Fsmart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="bf517f3b1b" data-email-share-track-url="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-140302140-12026-6380ccbfbb1a3' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=140302140&amp;post_id=12026&amp;origin=leohohmann.wordpress.com&amp;obj_id=140302140-12026-6380ccbfbb1a3&amp;domain=leohohmann.com' data-name='like-post-frame-140302140-12026-6380ccbfbb1a3' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
<div class="author-info">
	<h2 class="author-heading">Published by</h2>
	<div class="author-avatar">
		<img alt='' src='https://1.gravatar.com/avatar/d1c767cde7eb2c2489ba4b115cb9f9d8?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h3 class="author-title">leohohmann</h3>

		<p class="author-bio">
			Independent author, researcher, writer.			<a class="author-link" href="https://leohohmann.com/author/leohohmann/" rel="author">
				View all posts by leohohmann			</a>
		</p><!-- .author-bio -->

	</div><!-- .author-description -->
</div><!-- .author-info -->

	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/" rel="bookmark"><time class="entry-date published" datetime="2022-11-23T21:17:13+00:00">November 23, 2022</time><time class="updated" datetime="2022-11-24T04:40:11+00:00">November 24, 2022</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://leohohmann.com/author/leohohmann/">leohohmann</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://leohohmann.com/category/big-tech/" rel="category tag">big tech</a>, <a href="https://leohohmann.com/category/digital-health-passports/" rel="category tag">digital health passports</a>, <a href="https://leohohmann.com/tag/sustainability/" rel="category tag">Sustainability</a>, <a href="https://leohohmann.com/tag/technocracy/" rel="category tag">Technocracy</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-12026 -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			33 thoughts on &ldquo;&#8216;SMART Cities&#8217; worldwide being converted into &#8216;open concentration camps,&#8217; says ex-Silicon Valley engineer turned&nbsp;whistleblower&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-54998" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-54998" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d2801dcd8c7568eba336c2caa61e1b17?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Matthew/Boston</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54998"><time datetime="2022-11-25T03:57:24+00:00">November 25, 2022 at 3:57 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I follow Maria Zeee and viewed this when it first came out. Stunning, really, in a bad way. I sent out links of her interview with Aman Jabbi. </p>
<p>Leo, this is your home and I&#8217;m a guest. I don&#8217;t want to provoke or insult you. But, is &#8220;Islamists&#8221; code for Zionists?</p>
<p id="comment-like-54998" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54998&#038;_wpnonce=4467c9c1ff" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54998" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54998#respond' data-commentid="54998" data-postid="12026" data-belowelement="div-comment-54998" data-respondelement="respond" data-replyto="Reply to Matthew/Boston" aria-label='Reply to Matthew/Boston'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54997" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-54997" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0f7204eace9de65579dc713808d066f8?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Greg</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54997"><time datetime="2022-11-25T03:32:53+00:00">November 25, 2022 at 3:32 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Leo,<br />
Thank you for breaking it down for us so clearly.  The only way to survive will by being sustainable as a family and keeping eyes focused on our Lord and Savior Jesus Christ.</p>
<p id="comment-like-54997" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54997&#038;_wpnonce=99421a3e32" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54997" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54997#respond' data-commentid="54997" data-postid="12026" data-belowelement="div-comment-54997" data-respondelement="respond" data-replyto="Reply to Greg" aria-label='Reply to Greg'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54994" class="comment byuser comment-author-maryanon even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-54994" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6ce9ab3b9f86363cc3c1cb1cccfb69a1?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://twitter.com' rel='external nofollow ugc' class='url'>Rachel Nichols</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54994"><time datetime="2022-11-25T01:42:51+00:00">November 25, 2022 at 1:42 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Regarding 44:30. Cars powered by steam engines work. I realize people will argue that we have enough gas and oil for 200 years. But They won&#8217;t let us drill or mine it.</p>
<p>If I were good at mechanics/engineering I&#8217;d design some steam powered ATVs for the future. The assembly line factory is no longer necessary thanks to 3 D printing. A bunch of auto shop/repair centers could start printing, assembling and selling these as people stop using cars due to the high price of gas. Wait till they have a buyer before making it. Like the POD model of book publishing renders big publishing houses unnecessary.</p>
<p id="comment-like-54994" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54994&#038;_wpnonce=be755eacfe" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54994" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54994#respond' data-commentid="54994" data-postid="12026" data-belowelement="div-comment-54994" data-respondelement="respond" data-replyto="Reply to Rachel Nichols" aria-label='Reply to Rachel Nichols'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-55000" class="comment odd alt depth-2 parent highlander-comment">
			<article id="div-comment-55000" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8ae6d26887e0c1dfe77a493f4e4a8913?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Anthony William</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-55000"><time datetime="2022-11-25T07:03:57+00:00">November 25, 2022 at 7:03 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Stean engines rely on burning lots of carbon fuel to boil the water in order to generate steam.</p>
<p id="comment-like-55000" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=55000&#038;_wpnonce=deb7b81eb4" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-55000" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=55000#respond' data-commentid="55000" data-postid="12026" data-belowelement="div-comment-55000" data-respondelement="respond" data-replyto="Reply to Anthony William" aria-label='Reply to Anthony William'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-55002" class="comment byuser comment-author-maryanon even depth-3 highlander-comment">
			<article id="div-comment-55002" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6ce9ab3b9f86363cc3c1cb1cccfb69a1?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://lookingupliving.wordpress.com' rel='external nofollow ugc' class='url'>Rachel Nichols</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-55002"><time datetime="2022-11-25T13:56:32+00:00">November 25, 2022 at 1:56 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>So does the woodstove my parents are using to save on the electric bill.</p>
<p id="comment-like-55002" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=55002&#038;_wpnonce=b70b054330" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-55002" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-55001" class="comment odd alt depth-2 parent highlander-comment">
			<article id="div-comment-55001" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bf32435a6d906681e19a89894ea711cb?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Excelsis Deus</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-55001"><time datetime="2022-11-25T08:39:47+00:00">November 25, 2022 at 8:39 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Even when carbon fuel wouldn&#8217;t be necessary to let water boil for steam, I wouldn&#8217;t rely on 3D printing for the parts. Steam needs a lot of pressure to be useful. 3D Printing isn&#8217;t regarded as sturdy as steel or concrete. You don&#8217;t want a steam engine built from 3D parts to blow up in the middle of the street. Steam can leave some nasty burn on the skin. Not to mention the scattered debri flying around with high velocity.</p>
<p>Nice idea in concept, but in practice it won&#8217;t work.</p>
<p id="comment-like-55001" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=55001&#038;_wpnonce=f50cf11b95" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-55001" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=55001#respond' data-commentid="55001" data-postid="12026" data-belowelement="div-comment-55001" data-respondelement="respond" data-replyto="Reply to Excelsis Deus" aria-label='Reply to Excelsis Deus'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-55003" class="comment byuser comment-author-maryanon even depth-3 highlander-comment">
			<article id="div-comment-55003" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6ce9ab3b9f86363cc3c1cb1cccfb69a1?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://lookingupliving.wordpress.com' rel='external nofollow ugc' class='url'>Rachel Nichols</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-55003"><time datetime="2022-11-25T14:00:06+00:00">November 25, 2022 at 2:00 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I wouldn&#8217;t be using SC to buy carbon units from the technocrats anyhow as some seem to be implying. That would not make sense.<br />
I guess we&#8217;ll just have to quit driving entirely and let all supply chains collapse.</p>
<p id="comment-like-55003" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=55003&#038;_wpnonce=5bc6be931e" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-55003" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-54974" class="comment byuser comment-author-michaelpeppe odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-54974" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6ef6370f9747b658c5885de54271ca9f?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://michaelpeppe.wordpress.com/' rel='external nofollow ugc' class='url'>Michael Peppe</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54974"><time datetime="2022-11-24T13:51:14+00:00">November 24, 2022 at 1:51 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wow!   From your essay, Leo, and all the many comments, how I would love to see this video!   But I can&#8217;t.  Why?   Because Rumble videos don&#8217;t work with either of my browsers, Google Chrome, or Apple&#8217;s Safari.   I can always see YouTube, Vimeo and other video sites, but not stupid Rumble, which prevents me from seeing a great many conservative (Ie, normal, sane, rational) videos.  Can anyone suggest a solution so I may watch this video (Ie, that&#8217;s not Rumble)?</p>
<p id="comment-like-54974" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54974&#038;_wpnonce=ab76589092" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54974" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54974#respond' data-commentid="54974" data-postid="12026" data-belowelement="div-comment-54974" data-respondelement="respond" data-replyto="Reply to Michael Peppe" aria-label='Reply to Michael Peppe'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-54975" class="comment byuser comment-author-leohohmann bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-54975" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d1c767cde7eb2c2489ba4b115cb9f9d8?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://leohohmann.wordpress.com' rel='external nofollow ugc' class='url'>leohohmann</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54975"><time datetime="2022-11-24T14:52:18+00:00">November 24, 2022 at 2:52 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi Michael and happy Thanksgiving! I would suggest the simplest solution: download a new browser. I had the same problem with safari and chrome so I switched over to Brave. It’s the best! </p>
<p id="comment-like-54975" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54975&#038;_wpnonce=9d9d70bdf2" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54975" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54975#respond' data-commentid="54975" data-postid="12026" data-belowelement="div-comment-54975" data-respondelement="respond" data-replyto="Reply to leohohmann" aria-label='Reply to leohohmann'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54996" class="comment odd alt depth-2 highlander-comment">
			<article id="div-comment-54996" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0f7204eace9de65579dc713808d066f8?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Greg</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54996"><time datetime="2022-11-25T03:21:43+00:00">November 25, 2022 at 3:21 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You can search his name and title and the video or a similar one that he has done is on YouTube.</p>
<p id="comment-like-54996" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54996&#038;_wpnonce=a847a927cf" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54996" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54996#respond' data-commentid="54996" data-postid="12026" data-belowelement="div-comment-54996" data-respondelement="respond" data-replyto="Reply to Greg" aria-label='Reply to Greg'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-54970" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-54970" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bf32435a6d906681e19a89894ea711cb?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Excelsis Deus</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54970"><time datetime="2022-11-24T12:50:51+00:00">November 24, 2022 at 12:50 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;It’s not just about catching bad guys and bad people.&#8221;</p>
<p>It depends on when they shift the definition of &#8220;bad&#8221;. And with these cultural Marxists, this can change with a whim on any moment.</p>
<p>You didn&#8217;t help the old lady cross the intersection? -100 credits<br />
You didn&#8217;t buy flowers for your mother on Mothers Day? -50 credits<br />
You weren&#8217;t out of the house on time at 8:30 AM? &#8211; 25 credits</p>
<p>They will control EVERY aspect of your life and they will force you to commit suicide if you can&#8217;t take it anymore. They didn&#8217;t kill you in that case, so they&#8217;re not &#8220;responsible&#8221;.</p>
<p>Yes, we need Jesus. We need to expect God to help us in every aspect also. It&#8217;s a choice. Do we depend on Satan, or do we depend on God? This is the ultimate end game and don&#8217;t keep score, because it&#8217;s all grace and mercy. Just let God do it and increase His glory, exalt His name and be thankful for all He did, does and will do.</p>
<p id="comment-like-54970" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54970&#038;_wpnonce=865901d4fc" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54970" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54970#respond' data-commentid="54970" data-postid="12026" data-belowelement="div-comment-54970" data-respondelement="respond" data-replyto="Reply to Excelsis Deus" aria-label='Reply to Excelsis Deus'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-54976" class="comment byuser comment-author-maryanon odd alt depth-2 highlander-comment">
			<article id="div-comment-54976" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6ce9ab3b9f86363cc3c1cb1cccfb69a1?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://lookingupliving.wordpress.com' rel='external nofollow ugc' class='url'>Rachel Nichols</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54976"><time datetime="2022-11-24T15:16:54+00:00">November 24, 2022 at 3:16 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>More like this:<br />
1. You didn&#8217;t lecture that white lady about checking her privilege? -50 points<br />
2. You were out of your pod without permission? -100 points<br />
3. You showed loyalty to that enemy of the state known as the archaic family structure by telling your birthing person &#8220;Happy Mother&#8217;s Day? Cancelled.</p>
<p>Winston Smith got in trouble with Big Brother for fornicating with his girlfriend. The technocrats will punish you for visiting friends offline or hugging your parents.<br />
They were behind the insane cruelty of the lockdowns. But people prefer to stay dumb and pretend it was all an honest mistake or over reaction. For the enablers and middlemen yes. But those at the top&#8211;the brains of this show&#8211;knew what they were doing. They want to do it some more as soon as they can.</p>
<p id="comment-like-54976" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54976&#038;_wpnonce=c19253110a" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54976" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54976#respond' data-commentid="54976" data-postid="12026" data-belowelement="div-comment-54976" data-respondelement="respond" data-replyto="Reply to Rachel Nichols" aria-label='Reply to Rachel Nichols'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-54968" class="comment byuser comment-author-gsc55 even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-54968" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4cc2ed03135b16fcc5c7f64a91a54ab5?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Brewer55</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54968"><time datetime="2022-11-24T12:31:16+00:00">November 24, 2022 at 12:31 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;ve only watched the first 30 minutes of the video as it was getting late last night. I plan on watching the rest of it sometime today. All I can say is this is not a world I want to live in. Technology could have been a great benefit to mankind but, like most things in this world, the evil one has taken it and used it to perpetrate great evil. As bad as an EMP would be, it would at least take out this infrastructure too. Come Lord Jesus!</p>
<p id="comment-like-54968" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54968&#038;_wpnonce=90d75abb7a" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54968" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54968#respond' data-commentid="54968" data-postid="12026" data-belowelement="div-comment-54968" data-respondelement="respond" data-replyto="Reply to Brewer55" aria-label='Reply to Brewer55'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54951" class="comment byuser comment-author-hi2584733592020 odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-54951" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6382043b2c198ca0c53830cc78348771?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">hi2584733592020</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54951"><time datetime="2022-11-24T05:58:46+00:00">November 24, 2022 at 5:58 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This black means that he is very evil.</p>
<p id="comment-like-54951" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54951&#038;_wpnonce=deeea68590" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54951" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54951#respond' data-commentid="54951" data-postid="12026" data-belowelement="div-comment-54951" data-respondelement="respond" data-replyto="Reply to hi2584733592020" aria-label='Reply to hi2584733592020'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54950" class="comment byuser comment-author-hi2584733592020 even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-54950" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6382043b2c198ca0c53830cc78348771?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">hi2584733592020</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54950"><time datetime="2022-11-24T05:57:22+00:00">November 24, 2022 at 5:57 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Xijinping is black.</p>
<p id="comment-like-54950" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54950&#038;_wpnonce=9005b97480" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54950" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54950#respond' data-commentid="54950" data-postid="12026" data-belowelement="div-comment-54950" data-respondelement="respond" data-replyto="Reply to hi2584733592020" aria-label='Reply to hi2584733592020'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54949" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-54949" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3681249c6f37c8e238218d24a8a9cc6c?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Linda S.</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54949"><time datetime="2022-11-24T05:56:41+00:00">November 24, 2022 at 5:56 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Extremely distrurbing.</p>
<p id="comment-like-54949" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54949&#038;_wpnonce=a5d7777975" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54949" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54949#respond' data-commentid="54949" data-postid="12026" data-belowelement="div-comment-54949" data-respondelement="respond" data-replyto="Reply to Linda S." aria-label='Reply to Linda S.'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54948" class="comment byuser comment-author-hi2584733592020 even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-54948" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6382043b2c198ca0c53830cc78348771?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">hi2584733592020</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54948"><time datetime="2022-11-24T05:55:13+00:00">November 24, 2022 at 5:55 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Revolt against the government</p>
<p id="comment-like-54948" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54948&#038;_wpnonce=b57387874b" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54948" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54948#respond' data-commentid="54948" data-postid="12026" data-belowelement="div-comment-54948" data-respondelement="respond" data-replyto="Reply to hi2584733592020" aria-label='Reply to hi2584733592020'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54947" class="comment byuser comment-author-hi2584733592020 odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-54947" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6382043b2c198ca0c53830cc78348771?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">hi2584733592020</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54947"><time datetime="2022-11-24T05:52:43+00:00">November 24, 2022 at 5:52 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>We need unity, no matter where we are. We may have barriers between languages and differences between cultures, but this does not prevent us from uniting in the name of Jesus Christ.</p>
<p id="comment-like-54947" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54947&#038;_wpnonce=5e795afa97" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54947" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54947#respond' data-commentid="54947" data-postid="12026" data-belowelement="div-comment-54947" data-respondelement="respond" data-replyto="Reply to hi2584733592020" aria-label='Reply to hi2584733592020'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54939" class="comment byuser comment-author-rjnrjn even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-54939" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/66f152b99d9403a317eb00f5a6113928?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">rjnrjn</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54939"><time datetime="2022-11-24T03:26:44+00:00">November 24, 2022 at 3:26 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is definitely the BEAST system and pure hell in the making with Satan being the slave master.  I wonder how much of this we believers will experience before Christ returns.</p>
<p id="comment-like-54939" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54939&#038;_wpnonce=7b195ea54a" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54939" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54939#respond' data-commentid="54939" data-postid="12026" data-belowelement="div-comment-54939" data-respondelement="respond" data-replyto="Reply to rjnrjn" aria-label='Reply to rjnrjn'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54907" class="comment byuser comment-author-elfmom55 odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-54907" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5cf314fd3bad849b176165bd522a04c6?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://gravatar.com/elfmom55' rel='external nofollow ugc' class='url'>elfmom55</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54907"><time datetime="2022-11-24T02:18:48+00:00">November 24, 2022 at 2:18 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The last 2 articles I have not been able to &#8220;like&#8221; comments.  A blank box flashes quickly and that&#8217;s it.  Anyone have any suggestions?  Thanks!</p>
<p id="comment-like-54907" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54907&#038;_wpnonce=0a3ae51196" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54907" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54907#respond' data-commentid="54907" data-postid="12026" data-belowelement="div-comment-54907" data-respondelement="respond" data-replyto="Reply to elfmom55" aria-label='Reply to elfmom55'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-54980" class="comment byuser comment-author-ibdavid007 even depth-2 parent highlander-comment">
			<article id="div-comment-54980" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/31ed7b1064712e0a8deb99a603eafd30?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://gravatar.com/ibdavid007' rel='external nofollow ugc' class='url'>ibdavid007</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54980"><time datetime="2022-11-24T16:42:52+00:00">November 24, 2022 at 4:42 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Same here, can&#8217;t like a comment.</p>
<p id="comment-like-54980" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54980&#038;_wpnonce=8e1bd13702" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54980" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54980#respond' data-commentid="54980" data-postid="12026" data-belowelement="div-comment-54980" data-respondelement="respond" data-replyto="Reply to ibdavid007" aria-label='Reply to ibdavid007'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-54982" class="comment byuser comment-author-leohohmann bypostauthor odd alt depth-3 highlander-comment">
			<article id="div-comment-54982" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d1c767cde7eb2c2489ba4b115cb9f9d8?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://leohohmann.wordpress.com' rel='external nofollow ugc' class='url'>leohohmann</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54982"><time datetime="2022-11-24T16:50:00+00:00">November 24, 2022 at 4:50 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Try it now. If you’re a first time commenter that feature may not be enabled!</p>
<p id="comment-like-54982" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54982&#038;_wpnonce=258590ed5d" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54982" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-54906" class="comment byuser comment-author-elfmom55 even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-54906" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5cf314fd3bad849b176165bd522a04c6?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://gravatar.com/elfmom55' rel='external nofollow ugc' class='url'>elfmom55</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54906"><time datetime="2022-11-24T02:13:56+00:00">November 24, 2022 at 2:13 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The last 2 articles here I have not been able to &#8220;like&#8221; comments.  A blank box flashes quickly and that&#8217;s it.  Anyone have any suggestions for me?  Thanks!</p>
<p id="comment-like-54906" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54906&#038;_wpnonce=36e39106c2" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54906" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54906#respond' data-commentid="54906" data-postid="12026" data-belowelement="div-comment-54906" data-respondelement="respond" data-replyto="Reply to elfmom55" aria-label='Reply to elfmom55'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-54969" class="comment odd alt depth-2 parent highlander-comment">
			<article id="div-comment-54969" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8ae6d26887e0c1dfe77a493f4e4a8913?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Anthony William</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54969"><time datetime="2022-11-24T12:43:31+00:00">November 24, 2022 at 12:43 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Just click on reply and and then right click for emoji options and click on a 👍</p>
<p id="comment-like-54969" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54969&#038;_wpnonce=e586fd31b6" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54969" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54969#respond' data-commentid="54969" data-postid="12026" data-belowelement="div-comment-54969" data-respondelement="respond" data-replyto="Reply to Anthony William" aria-label='Reply to Anthony William'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-54978" class="comment byuser comment-author-elfmom55 even depth-3 highlander-comment">
			<article id="div-comment-54978" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5cf314fd3bad849b176165bd522a04c6?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://georgettr525781869.wordpress.com' rel='external nofollow ugc' class='url'>elfmom55</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54978"><time datetime="2022-11-24T16:03:23+00:00">November 24, 2022 at 4:03 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>👍</p>
<p id="comment-like-54978" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54978&#038;_wpnonce=c0e89a3a37" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54978" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-54902" class="comment byuser comment-author-maryanon odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-54902" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6ce9ab3b9f86363cc3c1cb1cccfb69a1?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='https://twitter.com' rel='external nofollow ugc' class='url'>Rachel Nichols</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54902"><time datetime="2022-11-24T01:38:07+00:00">November 24, 2022 at 1:38 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It&#8217;s tempting to give up. Nothing in the Bible implies an alternate system will succeed. But some survive outside the Beast system. There must be a way.<br />
And setting up a way to survive outside will help save souls too.</p>
<p id="comment-like-54902" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54902&#038;_wpnonce=a9af504f3a" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54902" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54902#respond' data-commentid="54902" data-postid="12026" data-belowelement="div-comment-54902" data-respondelement="respond" data-replyto="Reply to Rachel Nichols" aria-label='Reply to Rachel Nichols'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54901" class="comment byuser comment-author-1blandina even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-54901" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15c9066311fa0985586680f3688bdbf8?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">1blandina</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54901"><time datetime="2022-11-24T00:33:34+00:00">November 24, 2022 at 12:33 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I saw that video yesterday!  And spread the word about it.  It is a must see, long is okay, you won&#8217;t fall asleep folks!</p>
<p>I knew this as well and a little insider info. here&#8230;..  around the year 2000 I was working for a security company and going to school.  At that time they said they had gotten a contract to install cameras on all the street lights at intersections and streets.  Since then I started paying attention and noticed on top of street lights there was this tiny little &#8216;hub&#8217; shape, usually black, like the shape of the cap of a thermus but much smaller.  Some had different looks.  But this stuff has been around for decades.  Then this surveillance was exposed about cell phones and all of that by Edward Snowden and someone else.  It&#8217;s all happening.</p>
<p id="comment-like-54901" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54901&#038;_wpnonce=fa2a2f6206" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54901" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54901#respond' data-commentid="54901" data-postid="12026" data-belowelement="div-comment-54901" data-respondelement="respond" data-replyto="Reply to 1blandina" aria-label='Reply to 1blandina'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54900" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-54900" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7601d20554a652aaf46996cf2691b26f?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Ms H</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54900"><time datetime="2022-11-24T00:18:39+00:00">November 24, 2022 at 12:18 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>They’ll use all your data for nefarious means too</p>
<p id="comment-like-54900" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54900&#038;_wpnonce=d603ece646" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54900" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54900#respond' data-commentid="54900" data-postid="12026" data-belowelement="div-comment-54900" data-respondelement="respond" data-replyto="Reply to Ms H" aria-label='Reply to Ms H'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-54903" class="comment byuser comment-author-maryanon even depth-2 highlander-comment">
			<article id="div-comment-54903" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6ce9ab3b9f86363cc3c1cb1cccfb69a1?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://lookingupliving.wordpress.com' rel='external nofollow ugc' class='url'>Rachel Nichols</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54903"><time datetime="2022-11-24T01:40:08+00:00">November 24, 2022 at 1:40 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Not afraid of a low social credit score. But they can use the data in other ways.</p>
<p id="comment-like-54903" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54903&#038;_wpnonce=2ccce89559" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54903" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54903#respond' data-commentid="54903" data-postid="12026" data-belowelement="div-comment-54903" data-respondelement="respond" data-replyto="Reply to Rachel Nichols" aria-label='Reply to Rachel Nichols'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-54899" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-54899" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/66644d6257e9f575c7fd5b98340a175f?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Bo</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54899"><time datetime="2022-11-23T22:49:46+00:00">November 23, 2022 at 10:49 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>5G towers have been erected everywhere in my town of 35K people. Many barely a mile or two apart. If this was to enhance cell phone service (as they say) why did we never see them in past years ie. 4G and previous? These dishes have even been placed on water towers within the city!</p>
<p>The Net (they) are covering us with is far and wide…..  The cell phone I hold in my hand will cease to exist very soon as I will bow out….. I own no personal computer and do not subscribe to the internet at home for cable tv service. Our dollars will be converted so they have electronic control of our soon to be digital currency.</p>
<p>Plan to barter, grow my food, and be without electricity. Got good wool blankets and a well on the property to fetch water. Our forbearers made due, we have faith in our Lord Jesus…….</p>
<p>Yes all will become tough, but a community of like minded believers shall be uplifting and essential……. Outcast, I don’t care so was the Lord!!</p>
<p>Thanks Leo for the video link, I will share.</p>
<p id="comment-like-54899" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54899&#038;_wpnonce=987df00075" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54899" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54899#respond' data-commentid="54899" data-postid="12026" data-belowelement="div-comment-54899" data-respondelement="respond" data-replyto="Reply to Bo" aria-label='Reply to Bo'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54897" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-54897" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/8585272f77c36f42cb5f6c4e52f43c42?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">William Diller</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54897"><time datetime="2022-11-23T22:36:47+00:00">November 23, 2022 at 10:36 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This was first reported as a future event in about A.D. 94-96 by a man named John who wrote it down, as given to him by God. It&#8217;s all in the Book of Revelation in the Bible. Chapter 13 and Book of Daniel as well. It&#8217;s exciting to live during this period. We must keep our eyes focused on the coming King Jesus. That is our only hope of escape. If one chooses to reject his free gift of salvation then they best get ready since the first groundwork of the Beast from the Sea&#8217;s kingdom is already here. Without Jesus, you will be facing God&#8217;s wrath when he&#8217;s finally had enough with the World System. I appreciate your work Leo. You are one of the few in the media who seems to &#8220;get it&#8221;.</p>
<p id="comment-like-54897" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54897&#038;_wpnonce=4eb2e24292" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54897" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54897#respond' data-commentid="54897" data-postid="12026" data-belowelement="div-comment-54897" data-respondelement="respond" data-replyto="Reply to William Diller" aria-label='Reply to William Diller'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-54895" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-54895" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/5690de26207a476bfa3512312d39f677?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Ed</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54895"><time datetime="2022-11-23T22:16:22+00:00">November 23, 2022 at 10:16 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I have been telling people this for years. Many people I worked with build the components for these systems. They always wondered why I would not work for them. Saying the money was too good to pass up. I told them these places are building the chains the cult of death want to bind us with. </p>
<p>I have a land line in my home. The closest I get to the matrix is this old ipad I am writing here with. But, since 3G is being turned off this December I probably won&#8217;t be doing this any more either. We grow most of our food. The rest I hunt for. Our life is simple here in Montana because we want it that way. But, as you said in the article Leo, &#8220;they&#8221; are attempting to cover the globe with their smart stuff. So avoiding it the ways we have so far may not be possible in the long run. But, for now it&#8217;s the only way we want to live. </p>
<p>Even so&#8230; Maranatha!!</p>
<p id="comment-like-54895" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54895&#038;_wpnonce=7d200ad398" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54895" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54895#respond' data-commentid="54895" data-postid="12026" data-belowelement="div-comment-54895" data-respondelement="respond" data-replyto="Reply to Ed" aria-label='Reply to Ed'>Reply</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-54904" class="comment byuser comment-author-maryanon even depth-2 highlander-comment">
			<article id="div-comment-54904" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6ce9ab3b9f86363cc3c1cb1cccfb69a1?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn"><a href='http://lookingupliving.wordpress.com' rel='external nofollow ugc' class='url'>Rachel Nichols</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#comment-54904"><time datetime="2022-11-24T01:43:08+00:00">November 24, 2022 at 1:43 am</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I need to get out of my apartment. I plan on moving back into my parents&#8217; garage out in the sticks. After cobbling together an electric bike. Easier to charge and no chip to turn off like the electric cars my yuppie friends brag about owning.</p>
<p id="comment-like-54904" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?like_comment=54904&#038;_wpnonce=c9f042410a" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-54904" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/?replytocom=54904#respond' data-commentid="54904" data-postid="12026" data-belowelement="div-comment-54904" data-respondelement="respond" data-replyto="Reply to Rachel Nichols" aria-label='Reply to Rachel Nichols'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://leohohmann.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="49d6f7abad" /><input type="hidden" name="_wp_http_referer" value="/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db96961ba9" /></p>
<input type="hidden" name="genseq" value="1669385407" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="214"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://leohohmann.com/2022/11/18/g20-leaders-agree-to-work-toward-mandatory-digital-health-passports-for-all-human-beings-this-will-kickstart-one-world-beast-system-experimented-with-during-covid/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">G20 leaders agree to work toward mandatory digital health passports for all human beings: This will kickstart one-world beast system experimented with during&nbsp;Covid</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
									
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202247z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d1c767cde7eb2c2489ba4b115cb9f9d8">
	</div>
	<div class="grofile-hash-map-d2801dcd8c7568eba336c2caa61e1b17">
	</div>
	<div class="grofile-hash-map-0f7204eace9de65579dc713808d066f8">
	</div>
	<div class="grofile-hash-map-6ce9ab3b9f86363cc3c1cb1cccfb69a1">
	</div>
	<div class="grofile-hash-map-8ae6d26887e0c1dfe77a493f4e4a8913">
	</div>
	<div class="grofile-hash-map-bf32435a6d906681e19a89894ea711cb">
	</div>
	<div class="grofile-hash-map-6ef6370f9747b658c5885de54271ca9f">
	</div>
	<div class="grofile-hash-map-d1c767cde7eb2c2489ba4b115cb9f9d8">
	</div>
	<div class="grofile-hash-map-4cc2ed03135b16fcc5c7f64a91a54ab5">
	</div>
	<div class="grofile-hash-map-6382043b2c198ca0c53830cc78348771">
	</div>
	<div class="grofile-hash-map-3681249c6f37c8e238218d24a8a9cc6c">
	</div>
	<div class="grofile-hash-map-66f152b99d9403a317eb00f5a6113928">
	</div>
	<div class="grofile-hash-map-5cf314fd3bad849b176165bd522a04c6">
	</div>
	<div class="grofile-hash-map-31ed7b1064712e0a8deb99a603eafd30">
	</div>
	<div class="grofile-hash-map-15c9066311fa0985586680f3688bdbf8">
	</div>
	<div class="grofile-hash-map-7601d20554a652aaf46996cf2691b26f">
	</div>
	<div class="grofile-hash-map-66644d6257e9f575c7fd5b98340a175f">
	</div>
	<div class="grofile-hash-map-8585272f77c36f42cb5f6c4e52f43c42">
	</div>
	<div class="grofile-hash-map-5690de26207a476bfa3512312d39f677">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/leohohmann.wordpress.com\/public.api\/connect\/?action=request&domain=leohohmann.com","logoutURL":"https:\/\/leohohmann.wordpress.com\/wp-login.php?action=logout&_wpnonce=8774e47f55","homeURL":"https:\/\/leohohmann.com\/","postID":"12026","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyfifteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://leohohmann.com">
				<img alt='' src='https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				LeoHohmann.com			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 6,343 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="140302140" />
										<input type="hidden" name="source" value="https://leohohmann.com/2022/11/23/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="5eb36e72bf" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fleohohmann.com%252F2022%252F11%252F23%252Fsmart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://leohohmann.com">
				<img alt='' src='https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				LeoHohmann.com			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://leohohmann.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fleohohmann.wordpress.com%2F2022%2F11%2F23%2Fsmart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fleohohmann.com%252F2022%252F11%252F23%252Fsmart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p9uGZK-37Y">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/140302140/posts/12026">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/leohohmann.com\/2022\/11\/23\/smart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower\/":12026};
	</script>
						<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='twentyfifteen-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/leohohmann.com\/wp-admin\/admin-ajax.php","nonce":"280e75cbff","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/leohohmann.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fleohohmann.com%2F2022%2F11%2F23%2Fsmart-cities-worldwide-being-converted-into-open-concentration-camps-says-ex-silicon-valley-engineer-turned-whistleblower%2F","blog_id":"140302140","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=140302140&v=wpcom&tz=0&user_id=0&subd=leohohmann","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJylUNlSwzAM/CEcUTq0vDB8CuNDbhSf+Ojx95ikLSUwGRj8JK21u1rBITIZfEFfYMigcE8S47Eb8h3cfLnKoq078hksGczwVrFiz72ymBaGZXCuQWwiDTNgTvxkCRukyfDQrZ66FcvkokWWcN+tQVEuk9I01KR2fRHh2Dnyc8XSo2vGsQoohwacNOmC6D8EsqHYyN4wHWTNTNM1Nnlpq/q6ccJoT3/10NXLQsF/i7pEOsTmuXDUAUvk0px7iCmoOrrAa1scNJcoQjAMnUC1oMNVS8MET+B4LphaxUpqyt+2/b25qGQVSJ5CzWiv0xfgp/vdbmQoOyxs3d1PchdAp3F4Kc3Fgo3nm7X/DZR7nlBxpU5jSX53TvLinleb9tab7fZxeAeEID2X'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://leohohmann.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'140302140','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'140302140','v':'wpcom','tz':'0','user_id':'0','post':'12026','subd':'leohohmann'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpqU1hLMm1+ZHZELyZvcTBaV0NTJVhTU0FKazhPbj9CQ2VNX1RJX3JKUWJPalk2NVpSSjNLPy9LT3RZJT1VRisyJi58WV1vL2lvL05KQ20zMG10dFpqcHxsR2wyaG05UUVQTGxwWEM4dHMrLVBaWlouOFllW1ZGTC1YZUwsP3J+dU1zUHNQVjgsfEVybCVYN1ZafnZ0cG9jaWMtUkMwWXBRczVOUDNjVnY4Tjk5LXlNVl1yOEhdWTEuRGZ+ZjdXdi9deS9BdnJEQVZZY2F4M3hOajVicWhtdkJbSFJ0LWg4bVIuLEVWUHVQNlRDLjk='}]);
_stq.push([ 'clickTrackerInit', '140302140', '12026' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 26 seconds ago
	generated in 0.217 seconds
	served from batcache in 0.003 seconds
	expires in 274 seconds
-->
