<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://leohohmann.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfifteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Scientists score major breakthrough in drive to create &#8216;synthetic&#8217; humans &#8211; LeoHohmann.com</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//leohohmann.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="LeoHohmann.com &raquo; Feed" href="https://leohohmann.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeoHohmann.com &raquo; Comments Feed" href="https://leohohmann.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeoHohmann.com &raquo; Scientists score major breakthrough in drive to create &#8216;synthetic&#8217; humans Comments Feed" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2-alpha-53930"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytU8tSwzAM/CEcJWUIcGD4FsdWg1q/xpYb8ve4mVBCKCkHLh7tSLuzehiGIJR3jI7BZhFM7sklGILyViRLBscVqlRKd3CddkAOUh1nDCF6nRWTd2BLZDABv6FFwd6bBEU0SAYeisq4pz0jui31iEYyahF84hXaohk64pe1Cf0o/6ztc4Edxr5kIsKpua+eqxq6TEZDZ/wk0EUZR0g8GvwPoWkkFyFyymR9NpzAoiaJpqTPHS1AMHLEKAz2Uo2VJXebXnJL/I30u/nJ6WJ4cvSZRR9J/7n/lUSUTK5PN+jKz7Rd1TxVjUhkg0ER8VTtQFPiS4W4LrTY/3kBYr619RQ2aAPpHsudlZI5Fozv25Tpn3RdiJiSKK+lbMW03+nkXu1L07b140Pb1PXhA05wTvw=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNj9EOgjAMRX/IWU1QwoPxU4zMgmVbt7AuhL+3ivFBefDt3tP2toUpGRtZkAVCMcmXnjiDjSEoMp4cqstfZKtkAwQchXQ6f8RSWM8cUNLVureHNMZbsUKR4UJsoUfGcUlblT/Rcsegx6XSgkwK5o46QWTIMnv8v/35Xeujda8V53DaHw9NvaurphoeyZ5saQ==?cssminify=yes' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css'>

			.post-navigation .nav-previous { background-image: url(https://leohohmann.files.wordpress.com/2022/08/climate-hys.jpg?w=825&#038;h=510&#038;crop=1); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie.css?m=1509656138h&#038;ver=20170916' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie7.css?m=1418225460h&#038;ver=20141210' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyFj0sOwjAMRC9EsIqgUheIs6SpE9J8HDWOQm9PKEh0Bbt51ryRDDUJRZExMvAdA2ZIZQSu7bBqqxkxgsoZMq8eRU2KwrHxAXZiKCL5YmzMUO1kkDNob5Vb3tav/oycpHIfhrTQVBRbihBa8rhblApHIie8dS08/m8bJOFJyW1uD0J7aZdf6oKjJ9Oi2Z7/4ku6hWvXX/rzaRj6bn4C8vl5hQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/leohohmann.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"10928"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"140302140","siteURL":"https:\/\/leohohmann.com","xhrURL":"https:\/\/leohohmann.com\/wp-admin\/admin-ajax.php","nonce":"648e8b8519","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p9uGZK-2Qg","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjksOwjAMRC+EG7opsECcpW1M5JAfdlLo7QkIRFUhsbLG82ZsdUswxpAxZGVF+TiQQyiC3Ju6Awrn2FjZqAXnCyRXDAVRjK7PqCFFySu1TtV2dhkSx/v88SiMrmiUp2mvBXl+j8ZT+AuBJ8P14BL+8eNEGmNilFfDV0GOFwwwMGmDNX/yx7brtrvu0LZ7+wB9NWjC'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1661517705h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://leohohmann.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/" />
<link rel='shortlink' href='https://wp.me/p9uGZK-2Qg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fleohohmann.com%2F2022%2F08%2F29%2Fscientists-score-major-breakthrough-in-drive-to-create-synthetic-humans%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fleohohmann.com%2F2022%2F08%2F29%2Fscientists-score-major-breakthrough-in-drive-to-create-synthetic-humans%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Scientists score major breakthrough in drive to create &#8216;synthetic&#8217; humans" />
<meta property="og:url" content="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/" />
<meta property="og:description" content="‘Synthetic’ embryo with brain and beating heart grown from stem cells A research team in the U.K. has announced a huge leap in their long-sought ability to grow synthetic human embryos in a lab wit…" />
<meta property="article:published_time" content="2022-08-29T21:10:33+00:00" />
<meta property="article:modified_time" content="2022-08-29T21:53:10+00:00" />
<meta property="og:site_name" content="LeoHohmann.com" />
<meta property="og:image" content="https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="451" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Scientists score major breakthrough in drive to create &#8216;synthetic&#8217; humans" />
<meta name="twitter:image" content="https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://leohohmann.com/osd.xml" title="LeoHohmann.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#999999" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyfifteen', amp: false, siteid: 140302140, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="LeoHohmann.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Investigative reporting on globalism, Christianity, Islam, Judaism and where politics, culture and religion intersect" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://leohohmann.com/feed/;icon-uri=https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="‘Synthetic’ embryo with brain and beating heart grown from stem cells A research team in the U.K. has announced a huge leap in their long-sought ability to grow synthetic human embryos in a lab without the benefit of a male sperm or female egg. The journal Neuroscience News reports that researchers from the University of&hellip;" />
<style id="custom-background-css">
body.custom-background { background-color: #999999; }
</style>
	<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-10928 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://leohohmann.com/" class="site-logo-link" rel="home" itemprop="url"><img width="181" height="272" src="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=181" class="site-logo attachment-twentyfifteen-logo" alt="" loading="lazy" data-size="twentyfifteen-logo" itemprop="logo" srcset="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=181 181w, https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=362 362w, https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=100 100w, https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=200 200w" sizes="(max-width: 181px) 100vw, 181px" data-attachment-id="57" data-permalink="https://leohohmann.com/wb315-na_stealth-invasion_mn-2/" data-orig-file="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg" data-orig-size="700,1050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WB315-NA_Stealth Invasion_mn" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=200" data-large-file="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=660" /></a>
										<p class="site-title"><a href="https://leohohmann.com/" rel="home">LeoHohmann.com</a></p>
												<p class="site-description">Investigative reporting on globalism, Christianity, Islam, Judaism and where politics, culture and religion intersect</p>
										<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-container"><ul id="menu-primary" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://leohohmann.com/about/">About the author</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://leohohmann.com/contact/">Contact</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="https://leohohmann.com/book-a-speaking-engagement/">Book an interview or speaking engagement</a></li>
<li id="menu-item-1105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1105"><a href="https://leohohmann.com/order-your-copy-of-stealth-invasion/">Order your copy of &#8216;Stealth Invasion&#8217;</a></li>
<li id="menu-item-7017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7017"><a href="https://leohohmann.com/leos-media-appearances/">Media Appearances</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
					<nav id="social-navigation" class="social-navigation" role="navigation">
							</nav><!-- .social-navigation -->
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">PLEASE DONATE TO KEEP THIS SITE AVAILABLE!</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=E2ZELB756QBMN&#038;source=url"><img width="472" height="261" src="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=472" class="image wp-image-10166  attachment-472x261 size-472x261" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg 472w, https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=150 150w, https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=300 300w" sizes="(max-width: 472px) 100vw, 472px" data-attachment-id="10166" data-permalink="https://leohohmann.com/donate-button/" data-orig-file="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg" data-orig-size="472,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donate button" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=472" /></a></aside><aside id="text-1" class="widget widget_text"><h2 class="widget-title">Help spread the word about LeoHohmann.com</h2>			<div class="textwidget"><p>To contribute or contact Leo Hohmann by mail: P.O. Box 291, Newnan, GA 30264.</p>
<p><strong>OUR NEWS PARTNERS:</strong></p>
<p><a href="http://www.whatfinger.com/"><strong>Whatfinger News</strong></a> &#8211; the <em>Conservative News Frontpage of the Internet.</em></p>
<p><a href="https://www.technocracy.news/"><strong>Technocracy News &amp; Trends</strong></a> &#8211; for daily updates on the drive toward global governance.</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Sign up for email alerts</label></h2>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="140302140"/>
					<input type="hidden" name="source" value="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="01172a5cd8" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Follow					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 11,884 other followers				</div>
						</div>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/thehohmannreport/">Follow me on Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thehohmannreport/" data-width="180"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thehohmannreport/"><a href="https://www.facebook.com/thehohmannreport/">Follow me on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">FOLLOW ME ON TELEGRAM</h2>			<div class="textwidget"><p><a href="https://t.me/leohohmann"><img loading="lazy" class="alignnone size-thumbnail wp-image-7765" src="https://leohohmann.files.wordpress.com/2021/09/leo-telegram-1.jpg?w=150" alt="" width="150" height="73" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h2 class="widget-title">FOLLOW ME ON GAB</h2>			<div class="textwidget"><p><a href="https://gab.com/leohohmann"><img loading="lazy" class="alignnone wp-image-5932 size-thumbnail" src="https://leohohmann.files.wordpress.com/2021/03/gab.png?w=150" alt="" width="150" height="74" /></a></p>
</div>
		</aside>
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2><nav aria-label="Recent Posts">
		<ul>
											<li>
					<a href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/" aria-current="page">Scientists score major breakthrough in drive to create &#8216;synthetic&#8217; humans</a>
											<span class="post-date">August 29, 2022</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2022/08/24/globalist-death-cult-launches-all-out-war-on-the-essential-elements-of-life-must-watch-video/">Globalist &#8216;death cult&#8217; launches all-out war on the essential elements of life: MUST-WATCH&nbsp;VIDEO</a>
											<span class="post-date">August 24, 2022</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2022/08/24/world-economic-forum-says-its-time-to-start-microchipping-humans-with-augmented-reality/">World Economic Forum says it&#8217;s time to start microchipping humans with &#8216;augmented reality&#8217;</a>
											<span class="post-date">August 24, 2022</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2022/08/16/will-it-be-postal-service-to-the-rescue-for-globalists-running-in-november-8-midterms/">Will it be &#8216;Postal Service to the Rescue&#8217; for globalists running in November 8&nbsp;midterms?</a>
											<span class="post-date">August 16, 2022</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2022/08/15/yuval-noah-harari-spills-the-beans-we-just-dont-need-the-vast-majority-of-the-population/">Yuval Noah Harari spills the beans: &#8216;We just don&#8217;t need the vast majority of the population&#8217;</a>
											<span class="post-date">August 15, 2022</span>
									</li>
					</ul>

		</nav></aside><aside id="flickr-3" class="widget widget_flickr"><h2 class="widget-title">Leo Hohmann Photography on Flickr</h2><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-small">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/leohohmann/51620088311/"><img src="https://live.staticflickr.com/65535/51620088311_f44cc980b4_m.jpg" alt="Morning light in the gap" title="Morning light in the gap"  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/leohohmann/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-10928" class="post-10928 post type-post status-publish format-standard has-post-thumbnail hentry category-abortion category-science category-technocracy category-transhumanism">
	
		<div class="post-thumbnail">
			<img width="825" height="510" src="https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg?w=825&amp;h=510&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg?w=825&amp;h=510&amp;crop=1 825w, https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg?w=150&amp;h=93&amp;crop=1 150w, https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg?w=300&amp;h=185&amp;crop=1 300w, https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg?w=768&amp;h=475&amp;crop=1 768w" sizes="(max-width: 825px) 100vw, 825px" data-attachment-id="10932" data-permalink="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/embryo-neurons-stem-cells-neurosicens/" data-orig-file="https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg" data-orig-size="919,628" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="embryo-neurons-stem-cells-neurosicens" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2022/08/embryo-neurons-stem-cells-neurosicens-e1661805909239.jpg?w=660" />	</div><!-- .post-thumbnail -->

	
	<header class="entry-header">
		<h1 class="entry-title">Scientists score major breakthrough in drive to create &#8216;synthetic&#8217; humans</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<h3 class="has-text-align-center"><em>‘Synthetic’ embryo with brain and beating heart grown from stem cells</em></h3>



<p>A research team in the U.K. has announced a huge leap in their long-sought ability to grow synthetic human embryos in a lab without the benefit of a male sperm or female egg.</p>


<p><span id="more-10928"></span></p>


<p><strong><a rel="noreferrer noopener" href="https://neurosciencenews.com/synthetic-embryo-brain-stem-cell-21306/" target="_blank">The journal Neuroscience News reports</a></strong> that researchers from the University of Cambridge have created model embryos from mouse stem cells that form a brain, a beating heart, and the foundations of all the other organs of the body, describing it as  “a new avenue for recreating the first stages of life.”</p>



<p>The team developed the embryo model without eggs or sperm, and instead used stem cells, which can be used to “guide” the development of almost any type of cell in the body. They have been working toward this goal for more than a decade.</p>



<p>According to <strong><a href="https://neurosciencenews.com/synthetic-embryo-brain-stem-cell-21306/" target="_blank" rel="noreferrer noopener">Neuroscience News</a></strong>:</p>



<blockquote class="wp-block-quote">
<p>“The researchers mimicked natural processes in the lab by guiding the three types of stem cells found in early mammalian development to the point where they start interacting. By inducing the expression of a particular set of genes and establishing a unique environment for their interactions, the researchers were able to get the stem cells to ‘talk’ to each other.”</p>
</blockquote>



<p>The stem cells self-assembled into structures that progressed through the successive developmental stages until they had beating hearts and the foundations of the brain, as well as the yolk sac from which the embryo develops and gets nutrients. Unlike other synthetic embryos, the Cambridge-developed models reached the point where the entire brain, including the anterior portion, began to form.</p>



<p>“This is a further point in development than has been achieved in any other stem cell-derived model,” the journal stated.</p>



<p>The results could be used to guide repair and development of synthetic human organs for transplantation. This would amount to growing humans in a lab for the sole purpose of cultivating their organs, an ethical situation not even addressed in the Neuroscience article.</p>



<p>Research leader Zernicka-Goetz, professor in Mammalian Development and Stem Cell Biology in Cambridge’s Department of Physiology, Development and Neuroscience, told Neuroscience News:</p>



<blockquote class="wp-block-quote">
<p>“Our mouse embryo model not only develops a brain, but also a beating heart, all the components that go on to make up the body. It’s just unbelievable that we’ve got this far. This has been the dream of our community for years, and a major focus of our work for a decade, and finally we’ve done it.”</p>
</blockquote>



<p>According to the article, part of the process includes the “manipulation of genes.”</p>



<p>The project reflects a “major advance in the study,” which is “the ability to generate the entire brain, in particular the anterior part, which has been a major goal in the development of synthetic embryos.&#8221;</p>



<p><em>You can read the entire article <strong><a href="https://neurosciencenews.com/synthetic-embryo-brain-stem-cell-21306/" target="_blank" rel="noreferrer noopener">here</a></strong>.</em></p>



<p>For anyone who has read Aldous Huxley&#8217;s classic novel, <em>Brave New World</em>, this type of scientific chicanery should come as no surprise. Technocrats have long coveted the ability to usurp the creative genius of God Almighty, thinking they can improve upon God&#8217;s creation of human beings in his holy image. When you as a scientist attempt to reverse engineer something as sacred as the creation of life itself, it will not end well. </p>



<p><strong>LeoHohmann.com is 100 percent reader supported. Thanks for helping us stay online and reaching more people with the truth. Contributions of any size are appreciated and may be sent c/o Leo Hohmann, PO Box 291, Newnan, GA 30264. You may also donate electronically below, thanks!</strong></p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://www.paypal.com/donate/?cmd=_s-xclick&amp;hosted_button_id=E2ZELB756QBMN&amp;source=url" target="_blank" rel=" noreferrer noopener"><img data-attachment-id="10166" data-permalink="https://leohohmann.com/donate-button/" data-orig-file="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg" data-orig-size="472,261" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donate button" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=472" src="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=472" alt="" class="wp-image-10166" srcset="https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg 472w, https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=150 150w, https://leohohmann.files.wordpress.com/2022/06/donate-button.jpg?w=300 300w" sizes="(max-width: 472px) 100vw, 472px" /></a></figure></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10928" class="share-facebook sd-button share-icon" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10928" class="share-twitter sd-button share-icon" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10928" class="share-linkedin sd-button share-icon" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-10928" class="share-pinterest sd-button share-icon" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Scientists%20score%20major%20breakthrough%20in%20drive%20to%20create%20%27synthetic%27%20humans&body=https%3A%2F%2Fleohohmann.com%2F2022%2F08%2F29%2Fscientists-score-major-breakthrough-in-drive-to-create-synthetic-humans%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="d518dc936b" data-email-share-track-url="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-140302140-10928-630d396f71a4c' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=140302140&amp;post_id=10928&amp;origin=leohohmann.wordpress.com&amp;obj_id=140302140-10928-630d396f71a4c&amp;domain=leohohmann.com' data-name='like-post-frame-140302140-10928-630d396f71a4c' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
<div class="author-info">
	<h2 class="author-heading">Published by</h2>
	<div class="author-avatar">
		<img alt='' src='https://1.gravatar.com/avatar/d1c767cde7eb2c2489ba4b115cb9f9d8?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h3 class="author-title">leohohmann</h3>

		<p class="author-bio">
			Independent author, researcher, writer			<a class="author-link" href="https://leohohmann.com/author/leohohmann/" rel="author">
				View all posts by leohohmann			</a>
		</p><!-- .author-bio -->

	</div><!-- .author-description -->
</div><!-- .author-info -->

	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/" rel="bookmark"><time class="entry-date published" datetime="2022-08-29T21:10:33+00:00">August 29, 2022</time><time class="updated" datetime="2022-08-29T21:53:10+00:00">August 29, 2022</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://leohohmann.com/author/leohohmann/">leohohmann</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://leohohmann.com/category/abortion/" rel="category tag">abortion</a>, <a href="https://leohohmann.com/category/science/" rel="category tag">Science</a>, <a href="https://leohohmann.com/category/technocracy/" rel="category tag">Technocracy</a>, <a href="https://leohohmann.com/category/transhumanism/" rel="category tag">transhumanism</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-10928 -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			3 thoughts on &ldquo;Scientists score major breakthrough in drive to create &#8216;synthetic&#8217; humans&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-52662" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-52662" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/197a8caafb6c726bb19abd4da30f12eb?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Kay</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/#comment-52662"><time datetime="2022-08-29T21:42:42+00:00">August 29, 2022 at 9:42 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It is this kind of tampering with creation that convinces me we are in the end times. If God didn’t permit the Tower of Babel, He certainly won’t permit this to reach its undoubted bad end.</p>
<p id="comment-like-52662" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?like_comment=52662&#038;_wpnonce=8afffdefe8" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-52662" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?replytocom=52662#respond' data-commentid="52662" data-postid="10928" data-belowelement="div-comment-52662" data-respondelement="respond" data-replyto="Reply to Kay" aria-label='Reply to Kay'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-52661" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-52661" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/af1e4590455da73635e965c7595c307c?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Anne</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/#comment-52661"><time datetime="2022-08-29T21:39:32+00:00">August 29, 2022 at 9:39 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I&#8217;ve been suspecting that the anti-christ would be a hybrid human or one of the AI robots.  I&#8217;m convinced that God will deliver His people from the deceptions and the evil of these things too.</p>
<p id="comment-like-52661" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?like_comment=52661&#038;_wpnonce=700a066116" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-52661" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?replytocom=52661#respond' data-commentid="52661" data-postid="10928" data-belowelement="div-comment-52661" data-respondelement="respond" data-replyto="Reply to Anne" aria-label='Reply to Anne'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-52660" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-52660" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/eeaf8e265464a02e67669cffcae430ed?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />						<b class="fn">Brandon</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/#comment-52660"><time datetime="2022-08-29T21:19:00+00:00">August 29, 2022 at 9:19 pm</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Humans playing God never works out well. Fools.</p>
<p id="comment-like-52660" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?like_comment=52660&#038;_wpnonce=e6c7c6f001" class="comment-like-link needs-login" rel="nofollow" data-blog="140302140"><span>Like</span></a><span id="comment-like-count-52660" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/?replytocom=52660#respond' data-commentid="52660" data-postid="10928" data-belowelement="div-comment-52660" data-respondelement="respond" data-replyto="Reply to Brandon" aria-label='Reply to Brandon'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://leohohmann.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="681707b5a2" /><input type="hidden" name="_wp_http_referer" value="/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8fe14b5268" /></p>
<input type="hidden" name="genseq" value="1661811055" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="223"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://leohohmann.com/2022/08/24/globalist-death-cult-launches-all-out-war-on-the-essential-elements-of-life-must-watch-video/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Globalist &#8216;death cult&#8217; launches all-out war on the essential elements of life: MUST-WATCH&nbsp;VIDEO</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
									
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202235z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d1c767cde7eb2c2489ba4b115cb9f9d8">
	</div>
	<div class="grofile-hash-map-197a8caafb6c726bb19abd4da30f12eb">
	</div>
	<div class="grofile-hash-map-af1e4590455da73635e965c7595c307c">
	</div>
	<div class="grofile-hash-map-eeaf8e265464a02e67669cffcae430ed">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/leohohmann.wordpress.com\/public.api\/connect\/?action=request&domain=leohohmann.com","logoutURL":"https:\/\/leohohmann.wordpress.com\/wp-login.php?action=logout&_wpnonce=628a991bb1","homeURL":"https:\/\/leohohmann.com\/","postID":"10928","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1661526683j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyfifteen actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://leohohmann.com">
				<img alt='' src='https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				LeoHohmann.com			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 11,884 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="140302140" />
										<input type="hidden" name="source" value="https://leohohmann.com/2022/08/29/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="01172a5cd8" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fleohohmann.com%252F2022%252F08%252F29%252Fscientists-score-major-breakthrough-in-drive-to-create-synthetic-humans%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://leohohmann.com">
				<img alt='' src='https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				LeoHohmann.com			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://leohohmann.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fleohohmann.wordpress.com%2F2022%2F08%2F29%2Fscientists-score-major-breakthrough-in-drive-to-create-synthetic-humans%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fleohohmann.com%252F2022%252F08%252F29%252Fscientists-score-major-breakthrough-in-drive-to-create-synthetic-humans%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p9uGZK-2Qg">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/140302140/posts/10928">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/leohohmann.com\/2022\/08\/29\/scientists-score-major-breakthrough-in-drive-to-create-synthetic-humans\/":10928};
	</script>
						<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='twentyfifteen-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/leohohmann.com\/wp-admin\/admin-ajax.php","nonce":"b63ca91fd3","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/leohohmann.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fleohohmann.com%2F2022%2F08%2F29%2Fscientists-score-major-breakthrough-in-drive-to-create-synthetic-humans%2F","blog_id":"140302140","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=140302140&v=wpcom&tz=0&user_id=0&subd=leohohmann","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkNlSwzAMRX8IRw2UTl8YPoXxIjeKV7y09O8xDSmlYTLDk21Z594rwSkyGXxBX2DMoPBIEuNHN+YHuPlylUVbD+QzWDKY4b1ixYF7ZTGtNMvgXCuxCRrvCvfgDyVskCbDY9fvu55lctEiS3jsHkFRLpPS1NSkDkMRYZG5DOiaaawCyqkVzpp0QfRfcDYUG+gN00HWzDRdcfLSVvU7bcJoz50j/x8PXb0sFPxizDXoFJvnykJHLJFLA28tJmguUYRgGDqBaoXiqmVngidwPBdM7cZKajqLbEur7zfEFFS9DDSZi0pWgeQp1Iz22j0X/trWbSJD2WFhT91mkpsLOl2a16aZLdhlWXfPFS6G3PQtpwR54In8YT4b9Ope+t2u3/bPm+1+/ASw7ygo'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://leohohmann.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'140302140','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'140302140','v':'wpcom','tz':'0','user_id':'0','post':'10928','subd':'leohohmann'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpqU1hLMm1+ZHZELyZvcTBaV0NTJVhTU0FKazhPbj9CQ2VNX1RJX3JKUWJPalk2NVpSSjNLPy9LT3RhJTMmbi8wZEVkLm9NTVZEViZ0STc2aHZXLkR1T1V5ejEzckRUWnBPM3xGJiZyUEQ3REV2L1ZGM2FnTGlIOFRHNWZ+Tkw4Lm05dFFPQmglQ2U9JnJiLW92QTdhal1lXUpzSyYsLkVEb1BsVE4yZm5ZcDhmd2YxN1M9ZFFPaExNRXwxQ1N1dFJzNTNnemZdQVZdY0NiU3pReWYrSGZzS3dfY0JEXUcuR0pnfkpGLjZaYUhUekxmZGFpSXZRdWw5UW85TUk='}]);
_stq.push([ 'clickTrackerInit', '140302140', '10928' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/twentyfifteen&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202235"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 25 seconds ago
	generated in 0.197 seconds
	served from batcache in 0.003 seconds
	expires in 275 seconds
-->
