<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://leohohmann.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfifteen/js/html5.js?ver=3.7.0"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Are you prepared to live as the new &#8216;undocumented&#8217;? &#8211; LeoHohmann.com</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Lora:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//leohohmann.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="LeoHohmann.com &raquo; Feed" href="https://leohohmann.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeoHohmann.com &raquo; Comments Feed" href="https://leohohmann.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LeoHohmann.com &raquo; Are you prepared to live as the new &#8216;undocumented&#8217;? Comments Feed" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkt1uwyAMhV9ohCaT2vVi2rMQcBktf8KmGW8/EmVVlnXpLnaDONjfkY0OHyKTwRN44i6zaLM2HvkQZXAMnbFQVqqRiE/8PiZDAkbv4ABr2UVBnIbaU07mRAB+i01gBYFiMSCt1BZmzQWQn4GikBc2qR/tX706V9lD0mwclF/bttk3O95nYxXvbZgM+iRS4UjFwn8YTb9xMzJe2qzGgZE7UEaAreVxo4WIVhRIzIIWsjTO+Md4rS31N+j34adJF58nSsjEdDLqz/uvLJIg4zU+wGWYsa5pd03LlUG6PbL77Dplc7zWi29gg1EaarRqy3xnBB/byBT8vo8JEFk9ncluDvjIvbnXdv/cHbvD8fBy/gQrqjzt?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjkEOgzAMBD/U1KKR4FTxFyJDXWInahwhfl+3SBwoh97W412vYckuJFEUBa4uxzqRFAiJ2ZCLNKNN5UCuRi5AIEnJ0mUX2+L85oSCr81+Kn+y+kC29lwH0MXAOtKoiAJF14j/2z/vDzGF+VvR871pb977rmv98w0Y9GBT?cssminify=yes' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css'>

			.post-navigation .nav-previous { background-image: url(https://leohohmann.files.wordpress.com/2021/10/external-content.duckduckgo.jpg?w=825&#038;h=506&#038;crop=1); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie.css?m=1509656138h&#038;ver=20170916' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfifteen/css/ie7.css?m=1418225460h&#038;ver=20141210' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyVkEkOwjAMRS9EMCAVlQXiLGlwgqkzqHEUensCQgI2DLv/bb+3MNSkTAyCQUBO6DFDKgNIbYPZkhXEACZnyDIzqppM9MvWF/AC+qISF0chQ6WjQ8mApW3jSKhYVxD0ibXgQ/OLwGqDQzMoprGFyx8kkxmn7/cOo+JotFAMb0VZ1jR9QiccOLoW3f03z3qDDn6/7nar9bbb9P35CkP7hNw=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti8sKgCAQAH8o297RIfoWE1NjdaVV+v3o0CHqNAzMwBmFopB0SOCziJiNCwyROIkNpTuArTxcMA9LxVzA/8WknESBZOgtnylZ7TWD7cAgrRLvYPFzPbT12PRTX+0XZRA3zg==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"140302140","siteName":"LeoHohmann.com","siteURL":"https:\/\/leohohmann.com","siteHost":"leohohmann.com","icon":"<img alt='' src='https:\/\/leohohmann.files.wordpress.com\/2017\/12\/cropped-wb315-na_stealth-invasion_mn.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfifteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fleohohmann.com%252F2021%252F10%252F04%252Fare-you-prepared-to-live-as-the-new-undocumented%252F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfifteen\/","xhrURL":"https:\/\/leohohmann.com\/wp-admin\/admin-ajax.php","nonce":"8911a40438","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d10df98b85\" \/>","referer":"https:\/\/leohohmann.com\/2021\/10\/04\/are-you-prepared-to-live-as-the-new-undocumented\/","canFollow":"1","feedID":"76955212","statusMessage":"","subsEmailDefault":"instantly","customizeLink":"https:\/\/leohohmann.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fleohohmann.wordpress.com%2F2021%2F10%2F04%2Fare-you-prepared-to-live-as-the-new-undocumented%2F","postID":"7850","shortlink":"https:\/\/wp.me\/p9uGZK-22C","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/leohohmann.com\/7850","statsLink":"https:\/\/wordpress.com\/stats\/post\/7850\/leohohmann.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Fifteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 9,101 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fleohohmann.com%252F2021%252F10%252F04%252Fare-you-prepared-to-live-as-the-new-undocumented%252F\">Log in now.<\/a>","stats":"Stats","notifyNewPosts":"Notify me of new posts","notifyNewPostsDetails":"Receive web and mobile notifications for new posts from this site.","emailNewPosts":"Email me new posts","emailNewPostsDetails":"You can customize your notification settings further <a href=\"https:\/\/wordpress.com\/following\/manage?s=leohohmann.com\">here<\/a>.","emailNewComments":"Email me new comments","instantly":"Instantly","daily":"Daily","weekly":"Weekly"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjtEKwjAMRX/IrBaZPonfMrdYWpq0Ji1zf28HCnMvPl3CPTlcM2cYExfkYoKanLQQqg4Ou6AH89tSuvuIUBWlAVzA8yPtOaqQY3We1QjGoeAEq3V3fb88j7FOqKs+PCvK8omOPP+FgLyTJt3Cm70SC2RJr6V1N7ra88lejr21fXgDNTpbfw=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://leohohmann.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/" />
<link rel='shortlink' href='https://wp.me/p9uGZK-22C' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fleohohmann.com%2F2021%2F10%2F04%2Fare-you-prepared-to-live-as-the-new-undocumented%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fleohohmann.com%2F2021%2F10%2F04%2Fare-you-prepared-to-live-as-the-new-undocumented%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Are you prepared to live as the new &#8216;undocumented&#8217;?" />
<meta property="og:url" content="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/" />
<meta property="og:description" content="Andrew Wiggins is one of a handful of NBA basketball players who publicly rejected the vaccine mandate – show your papers or you can&#8217;t play, at least not in certain stadiums in communist-run …" />
<meta property="article:published_time" content="2021-10-04T00:22:36+00:00" />
<meta property="article:modified_time" content="2021-10-04T00:23:49+00:00" />
<meta property="og:site_name" content="LeoHohmann.com" />
<meta property="og:image" content="https://leohohmann.files.wordpress.com/2021/10/andrew-wiggins.jpg" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="351" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Are you prepared to live as the new &#8216;undocumented&#8217;?" />
<meta name="twitter:image" content="https://leohohmann.files.wordpress.com/2021/10/andrew-wiggins.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://leohohmann.com/osd.xml" title="LeoHohmann.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#999999" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyfifteen', amp: false, siteid: 140302140, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="LeoHohmann.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Investigative reporting on globalism, Christianity, Islam, Judaism and where politics, culture and religion intersect" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://leohohmann.com/feed/;icon-uri=https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Andrew Wiggins is one of a handful of NBA basketball players who publicly rejected the vaccine mandate – show your papers or you can&#039;t play, at least not in certain stadiums in communist-run cities like New York and San Francisco. Wiggins applied for a religious exemption and was denied by his employer, the NBA and&hellip;" />
<style id="custom-background-css">
body.custom-background { background-color: #999999; }
</style>
	<link rel="amphtml" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://leohohmann.files.wordpress.com/2017/12/cropped-wb315-na_stealth-invasion_mn.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-7850 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied has-site-logo highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<a href="https://leohohmann.com/" class="site-logo-link" rel="home" itemprop="url"><img width="181" height="272" src="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=181" class="site-logo attachment-twentyfifteen-logo" alt="" loading="lazy" data-size="twentyfifteen-logo" itemprop="logo" srcset="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=181 181w, https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=362 362w, https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=100 100w, https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=200 200w" sizes="(max-width: 181px) 100vw, 181px" data-attachment-id="57" data-permalink="https://leohohmann.com/wb315-na_stealth-invasion_mn-2/" data-orig-file="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg" data-orig-size="700,1050" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WB315-NA_Stealth Invasion_mn" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=200" data-large-file="https://leohohmann.files.wordpress.com/2017/12/wb315-na_stealth-invasion_mn1.jpg?w=660" /></a>
										<p class="site-title"><a href="https://leohohmann.com/" rel="home">LeoHohmann.com</a></p>
												<p class="site-description">Investigative reporting on globalism, Christianity, Islam, Judaism and where politics, culture and religion intersect</p>
										<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-primary-container"><ul id="menu-primary" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://leohohmann.com/about/">About the author</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://leohohmann.com/contact/">Contact</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="https://leohohmann.com/book-a-speaking-engagement/">Book an interview or speaking engagement</a></li>
<li id="menu-item-1105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1105"><a href="https://leohohmann.com/order-your-copy-of-stealth-invasion/">Order your copy of &#8216;Stealth Invasion&#8217;</a></li>
<li id="menu-item-7017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7017"><a href="https://leohohmann.com/leos-media-appearances/">Media Appearances</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
					<nav id="social-navigation" class="social-navigation" role="navigation">
							</nav><!-- .social-navigation -->
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">PLEASE DONATE TO KEEP THIS SITE AVAILABLE!</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=E2ZELB756QBMN&#038;source=url"><img width="624" height="235" src="https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=624" class="image wp-image-4658  attachment-624x235 size-624x235" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://leohohmann.files.wordpress.com/2020/09/donate.jpg 624w, https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=150 150w, https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=300 300w" sizes="(max-width: 624px) 100vw, 624px" data-attachment-id="4658" data-permalink="https://leohohmann.com/donate/" data-orig-file="https://leohohmann.files.wordpress.com/2020/09/donate.jpg" data-orig-size="624,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donate" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=624" /></a></aside><aside id="text-1" class="widget widget_text"><h2 class="widget-title">Help spread the word about LeoHohmann.com</h2>			<div class="textwidget"><p>To contribute or contact Leo Hohmann by mail: P.O. Box 291, Newnan, GA 30264.</p>
<p><strong>OUR NEWS PARTNERS:</strong></p>
<p><a href="http://www.whatfinger.com/"><strong>Whatfinger News</strong></a> &#8211; the <em>Conservative News Frontpage of the Internet.</em></p>
<p><a href="https://www.technocracy.news/"><strong>Technocracy News &amp; Trends</strong></a> &#8211; for daily updates on the drive toward global governance.</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Sign up for email alerts</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 9,101 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="140302140"/>
                    <input type="hidden" name="source" value="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d10df98b85" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/thehohmannreport/">Follow me on Facebook</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thehohmannreport/" data-width="180"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thehohmannreport/"><a href="https://www.facebook.com/thehohmannreport/">Follow me on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">FOLLOW ME ON TELEGRAM</h2>			<div class="textwidget"><p><a href="https://t.me/leohohmann"><img loading="lazy" class="alignnone size-thumbnail wp-image-7765" src="https://leohohmann.files.wordpress.com/2021/09/leo-telegram-1.jpg?w=150" alt="" width="150" height="73" /></a></p>
</div>
		</aside><aside id="text-3" class="widget widget_text"><h2 class="widget-title">FOLLOW ME ON GAB</h2>			<div class="textwidget"><p><a href="https://gab.com/leohohmann"><img loading="lazy" class="alignnone wp-image-5932 size-thumbnail" src="https://leohohmann.files.wordpress.com/2021/03/gab.png?w=150" alt="" width="150" height="74" /></a></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">FOLLOW ME ON PARLER</h2>			<div class="textwidget"><p><a href="https://parler.com/profile/LeoAHohmann/posts"><img loading="lazy" class="alignnone wp-image-5931 size-thumbnail" src="https://leohohmann.files.wordpress.com/2021/03/parler-jpg-1.jpg?w=150" alt="" width="150" height="90" /></a></p>
</div>
		</aside>
		<aside id="recent-posts-1" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Posts</h2><nav role="navigation" aria-label="Recent Posts">
		<ul>
											<li>
					<a href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/" aria-current="page">Are you prepared to live as the new &#8216;undocumented&#8217;?</a>
											<span class="post-date">October 4, 2021</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2021/10/03/schools-normalizing-sex-between-4th-graders-parents-hope-to-fix-the-system-but-theres-only-one-problem-the-system-is-working-exactly-as-designed/">Schools normalizing sex between 4th graders? Parents hope to &#8216;fix&#8217; the system but there&#8217;s only one problem: The system is working exactly as&nbsp;designed</a>
											<span class="post-date">October 3, 2021</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2021/10/01/covid-camps-are-government-round-ups-of-resistors-in-our-future/">Covid Camps: Are government round-ups of resistors in our&nbsp;future?</a>
											<span class="post-date">October 1, 2021</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2021/09/27/cdc-claims-it-has-authority-to-use-police-to-do-everything-you-see-going-on-in-australia-and-congress-agrees/">CDC claims it has authority to use police to do everything you see going on in Australia; and Congress&nbsp;agrees</a>
											<span class="post-date">September 27, 2021</span>
									</li>
											<li>
					<a href="https://leohohmann.com/2021/09/23/biden-ups-the-ante-tells-military-to-get-jabbed-or-face-dishonorable-discharge/">Biden ups the ante: Tells military to get jabbed or face dishonorable&nbsp;discharge</a>
											<span class="post-date">September 23, 2021</span>
									</li>
					</ul>

		</nav></aside><aside id="flickr-3" class="widget widget_flickr"><h2 class="widget-title">Leo Hohmann Photography on Flickr</h2><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-small">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/leohohmann/50335674077/"><img src="https://live.staticflickr.com/65535/50335674077_0ffd4f2177_m.jpg" alt="Duke&#039;s Creek Overlook" title="Duke&#039;s Creek Overlook"  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/leohohmann/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-7850" class="post-7850 post type-post status-publish format-standard has-post-thumbnail hentry category-bidens-vaccine-mandate category-christian-persecution category-covid-vaccine">
	
		<div class="post-thumbnail">
			<img width="624" height="351" src="https://leohohmann.files.wordpress.com/2021/10/andrew-wiggins.jpg?w=624&amp;h=351&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://leohohmann.files.wordpress.com/2021/10/andrew-wiggins.jpg 624w, https://leohohmann.files.wordpress.com/2021/10/andrew-wiggins.jpg?w=150&amp;h=84&amp;crop=1 150w, https://leohohmann.files.wordpress.com/2021/10/andrew-wiggins.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 624px) 100vw, 624px" data-attachment-id="7852" data-permalink="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/andrew-wiggins/" data-orig-file="https://leohohmann.files.wordpress.com/2021/10/andrew-wiggins.jpg" data-orig-size="624,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="andrew wiggins" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2021/10/andrew-wiggins.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2021/10/andrew-wiggins.jpg?w=624" />	</div><!-- .post-thumbnail -->

	
	<header class="entry-header">
		<h1 class="entry-title">Are you prepared to live as the new &#8216;undocumented&#8217;?</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Andrew Wiggins is one of a handful of NBA basketball players who publicly rejected the vaccine mandate – show your papers or you can&#8217;t play, at least not in certain stadiums in communist-run cities like New York and San Francisco.</p>



<p>Wiggins applied for a religious exemption and <strong><a href="https://www.yahoo.com/sports/steve-kerr-says-andrew-wiggins-has-taken-covid-19-vaccine-will-be-allowed-at-home-games-191745719.html">was denied by his employer</a></strong>, the NBA and Golden State Warriors, whose home games are played in the leftist/globalist haven of San Francisco.</p>


<p><span id="more-7850"></span></p>


<p>This is what leftists/globalists do.</p>



<p>They bully, intimidate, and dangle financial incentives in front of your face. If you reject their communist and/or fascist demands, they cancel you. They preach tolerance but have never practiced tolerance a day in their lives.</p>



<p>And so Wiggins caved under the pressure. The state-run media has rolled out many of the league&#8217;s legends, such as Shaquille O&#8217;Neal and Kareem Abdul-Jabbar, to slander and make fun of the players who are holding out against taking the experimental mRNA gene-therapy injections.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="7858" data-permalink="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/wiggins-andrew/" data-orig-file="https://leohohmann.files.wordpress.com/2021/10/wiggins-andrew.jpg" data-orig-size="2560,1706" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wiggins andrew" data-image-description="" data-image-caption="&lt;p&gt;Andrew Wiggins had his application for a religious exemption rejected by the NBA and has now received the Covid gene-therapy shot.&lt;/p&gt;
" data-medium-file="https://leohohmann.files.wordpress.com/2021/10/wiggins-andrew.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2021/10/wiggins-andrew.jpg?w=660" src="https://leohohmann.files.wordpress.com/2021/10/wiggins-andrew.jpg" alt="" class="wp-image-7858" /><figcaption>Andrew Wiggins had his application for a religious exemption rejected by the NBA and has now received the Covid gene-therapy shot.</figcaption></figure>



<p>O&#8217;Neal saved his worst criticism not for Wiggins but for Kyrie Irving, a star player for the Brooklyn Nets who remains unvaccinated.</p>



<p>O&#8217;Neal said if he was a teammate of Irving&#8217;s he’d go to management and tell them to get Irving “<strong><a href="https://blackchronicle.com/shaquille-oneal-criticizes-kyrie-irving-for-not-getting-vaccinated/">up out of here&#8230;Get his ass up out of here.”</a></strong></p>



<p>If O&#8217;Neal was a real man, he would have said &#8220;Whoever owns the Brooklyn Nets, get him up out of here.”</p>



<p>But no, he went after a fellow athlete, Irving, who is standing on principle and who is aware of the U.S. government&#8217;s history of experimenting on young black men. Maybe O&#8217;Neal, Jabbar and these other bootlicking NBA legends should research <strong><a href="https://en.wikipedia.org/wiki/Tuskegee_Syphilis_Study">the Tuskegee Alabama syphilis experiments</a></strong>, which the CDC conducted on black soldiers from 1932 to 1972 [more than 100 died].</p>



<figure class="wp-block-image size-large"><img data-attachment-id="7855" data-permalink="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/kyrie-irving/" data-orig-file="https://leohohmann.files.wordpress.com/2021/10/kyrie-irving.png" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kyrie irving" data-image-description="" data-image-caption="&lt;p&gt;Kyrie Irving, a player for the Brooklyn Nets, remains one of the few NBA vaccine refusniks and has been roundly criticized by basketball legends such as Kareem Abdul-Jabbar and Shaquille O&#8217;Neal.&lt;/p&gt;
" data-medium-file="https://leohohmann.files.wordpress.com/2021/10/kyrie-irving.png?w=300" data-large-file="https://leohohmann.files.wordpress.com/2021/10/kyrie-irving.png?w=660" src="https://leohohmann.files.wordpress.com/2021/10/kyrie-irving.png" alt="" class="wp-image-7855" /><figcaption>Kyrie Irving, a player for the Brooklyn Nets, remains one of the few NBA vaccine refusniks and has been roundly criticized by basketball legends such as Kareem Abdul-Jabbar and Shaquille O&#8217;Neal.</figcaption></figure>



<p>In the end, Wiggins decided he simply could not give up half his salary. As Yahoo Sports reports, <strong><a href="https://www.yahoo.com/sports/steve-kerr-says-andrew-wiggins-has-taken-covid-19-vaccine-will-be-allowed-at-home-games-191745719.html">Facing huge financial hit, NBA player gets Covid vaccine</a></strong>.</p>



<p>Wiggins buckled under the pressure. He was one of the last few unvaccinatged players playing for the Golden State Warriors, New York Knicks and Brooklyn Nets, the league&#8217;s three teams that are requiring every professional athlete to be vaccinated before they can ply their trade on a basketball court, football field, hockey rink or baseball diamond.</p>



<p>It has been reported earlier that Wiggins was standing strong on principle, that he was <strong><a href="https://finance.yahoo.com/news/warriors-not-looking-move-andrew-084738278.html">willing to lose $8.9 million</a></strong>, which is about half his annual salary.</p>



<p>But on Sunday Yahoo Sports reports Wiggins caved and got vaccinated.</p>



<p>I hope it works out for him. I really do. I pray he doesn&#8217;t get myocarditis [inflammation of the heart], brain fog or any of the other health issues that this injection is causing for men his age, including death.</p>



<p>But this young man just turned his back on his religious convictions because he apparently couldn&#8217;t conceive of himself living on a paltry $9 million a year. He had to have the other $9 million. Like the rest of his teammates, he showed he could be bought for 30 pieces of silver.</p>



<p>Now some undoubtedly had no religious beliefs and maybe they believed the lies of Anthony Fauci who says everyone needs to get this shot in order to save humanity, despite the fact that a young athlete in his 20s has virtually zero chance of ever dying from Covid.</p>



<p>But Wiggins knew the shot was not good for him. He held out almost until the beginning of the NBA season, then caved.</p>



<p>I can understand the ignorant ones, the mind-controlled ones, submitting to the shots. And they will be continuous shots. No one-and-done when it comes to the Covid injections, which is why they don&#8217;t even qualify as vaccines. Have you ever heard of a vaccine in need of a &#8220;booster&#8221; every six months?</p>



<p>The real Christians, the real Jews, and the real patriots can&#8217;t be bought. We have done our research. We have counted the cost of being a true believer, and we will fight to the end for freedom &#8212; freedom of conscience, freedom of thought, freedom of religion, and freedom of bodily integrity.</p>



<p>We will not be any man&#8217;s slave.</p>



<p>No employer, no government, no corporate entity will ever be allowed to get inside of our heads and make us do something we know we will regret later.</p>



<p>I warned my readers months ago that this is where things were heading. That the ultimate cancelation was still yet to come. Now it&#8217;s here. We must resolve to stay strong.</p>



<p>We are the new undocumented.</p>



<p>Illegal immigrants pour across the border without worry of being tested or shot in the arm with a needle carrying an unknown foreign substance.</p>



<p>But we who have worked our entire lives in this country, obeyed its laws, paid its taxes, we are no longer afforded the right to make our own medical decisions.</p>



<p>Some have said we are being treated like second-class citizens, but it&#8217;s worse than that.</p>



<p>We are not treated like citizens at all.</p>



<p>Second class citizens are forced to the back of the bus.</p>



<p>Non-citizens aren&#8217;t allowed on the bus at all.</p>



<p>Second-class citizens are given inferior medical treatment.</p>



<p>Non-citizens are refused all medical treatment.</p>



<p>Second-class citizens are charged higher interest for loans and mortgages.</p>



<p>Non-citizens are denied loans and mortgages.</p>



<p>Second-class citizens aren&#8217;t allowed into the best universities.</p>



<p>Non-citizens aren&#8217;t allowed into any universities.</p>



<p>Second-class citizens don&#8217;t get the best jobs.</p>



<p>Non-citizens don&#8217;t get any jobs.</p>



<p>This is where America and the rest of the formerly &#8220;free world&#8221; are heading.</p>



<p>We see it being rolled out in Australia, Germany, France, Canada, and just a little slower in the United States.</p>



<p>We must prepare our minds for that day.</p>



<p>Are you ready to live as the new &#8220;undocumented?&#8221;</p>



<p>Many of these denials of basic rights have already occurred in the U.S., including a university education. A healthcare job. A career in law enforcement, fire fighting, even jobs that don&#8217;t require people to come into an office or mingle with the public. They&#8217;re all falling by the wayside to those who refuse the experimental gene therapy that has killed at least 15,000, according to the government&#8217;s own records, and likely a lot more.</p>



<p>Air travel will be the next thing to be denied to the un-injected. Medical care is already being denied in many areas, at least the type of medical care you could count on when you went into a hospital pre-Covid.</p>



<p>We must form networks of like-minded thinkers who can barter and help take care of each other. We must &#8220;come out&#8221; of Babylon and its new normal.</p>



<p>There is still no law on the books that was ever passed by Congress that says companies of 100 or more employees must fire their workers unless they take the experimental serum. Joe Biden issued this edict in his now infamous Sept. 9 speech but there is no law requiring it, no OSHA rule enforcing it. And yet, corporations are obeying it. Biden said it and it became law in the demented, un-American minds of the fascist corporate CEOs.</p>



<p>Welcome to the beginning of the end of free America. The land of the free and home of the brave has been taken over by tyrants.</p>



<p>But while America is no longer free, that doesn&#8217;t mean we stop living as free individuals.</p>



<p>We still make our own choices.</p>



<p>The choices get harder but, once made, we still own them.</p>



<p>When Andrew Wiggins is a grandfather some day, if he lives long enough to be a grandfather, he will be asked by his grandchildren what he was doing when America became communist.</p>



<p>Wiggins will have to tell them he chose the money over his country.</p>



<p><strong>LeoHohmann.com is 100 percent reader supported. We do not receive any corporate ads or sponsorships and are not beholden to any corporate, pharmaceutical or government interests. Donations of any size are appreciated and may be sent c/o Leo Hohmann, PO Box 291, Newnan, GA 30264.</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.paypal.com/donate/?cmd=_s-xclick&amp;hosted_button_id=E2ZELB756QBMN&amp;source=url" target="_blank"><img data-attachment-id="4658" data-permalink="https://leohohmann.com/donate/" data-orig-file="https://leohohmann.files.wordpress.com/2020/09/donate.jpg" data-orig-size="624,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donate" data-image-description="" data-image-caption="" data-medium-file="https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=300" data-large-file="https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=624" src="https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=624" alt="" class="wp-image-4658" srcset="https://leohohmann.files.wordpress.com/2020/09/donate.jpg 624w, https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=150 150w, https://leohohmann.files.wordpress.com/2020/09/donate.jpg?w=300 300w" sizes="(max-width: 624px) 100vw, 624px" /></a></figure></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7850" class="share-facebook sd-button share-icon" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7850" class="share-twitter sd-button share-icon" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7850" class="share-linkedin sd-button share-icon" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-7850" class="share-pinterest sd-button share-icon" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-140302140-7850-615a49a0bb389' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=140302140&amp;post_id=7850&amp;origin=leohohmann.wordpress.com&amp;obj_id=140302140-7850-615a49a0bb389&amp;domain=leohohmann.com' data-name='like-post-frame-140302140-7850-615a49a0bb389' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
<div class="author-info">
	<h2 class="author-heading">Published by</h2>
	<div class="author-avatar">
		<img alt='' src='https://1.gravatar.com/avatar/d1c767cde7eb2c2489ba4b115cb9f9d8?s=56&#038;d=identicon&#038;r=G' class='avatar avatar-56' height='56' width='56' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h3 class="author-title">leohohmann</h3>

		<p class="author-bio">
			Independent author, researcher, writer			<a class="author-link" href="https://leohohmann.com/author/leohohmann/" rel="author">
				View all posts by leohohmann			</a>
		</p><!-- .author-bio -->

	</div><!-- .author-description -->
</div><!-- .author-info -->

	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://leohohmann.com/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/" rel="bookmark"><time class="entry-date published" datetime="2021-10-04T00:22:36+00:00">October 4, 2021</time><time class="updated" datetime="2021-10-04T00:23:49+00:00">October 4, 2021</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://leohohmann.com/author/leohohmann/">leohohmann</a></span></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://leohohmann.com/category/bidens-vaccine-mandate/" rel="category tag">"Biden's vaccine mandate"</a>, <a href="https://leohohmann.com/category/christian-persecution/" rel="category tag">Christian persecution</a>, <a href="https://leohohmann.com/category/covid-vaccine/" rel="category tag">covid vaccine</a></span>			</footer><!-- .entry-footer -->

</article><!-- #post-7850 -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://leohohmann.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cdcba82f3a" /><input type="hidden" name="_wp_http_referer" value="/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9771a9b840" /></p>
<input type="hidden" name="genseq" value="1633307040" />
<p style="display: none !important;"><input type="hidden" id="ak_js" name="ak_js" value="88"/><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://leohohmann.com/2021/10/03/schools-normalizing-sex-between-4th-graders-parents-hope-to-fix-the-system-but-theres-only-one-problem-the-system-is-working-exactly-as-designed/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Schools normalizing sex between 4th graders? Parents hope to &#8216;fix&#8217; the system but there&#8217;s only one problem: The system is working exactly as&nbsp;designed</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
									
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202140y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d1c767cde7eb2c2489ba4b115cb9f9d8">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/leohohmann.wordpress.com\/public.api\/connect\/?action=request&domain=leohohmann.com","logoutURL":"https:\/\/leohohmann.wordpress.com\/wp-login.php?action=logout&_wpnonce=4dee140a7c","homeURL":"https:\/\/leohohmann.com\/","postID":"7850","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210920";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/leohohmann.com\/2021\/10\/04\/are-you-prepared-to-live-as-the-new-undocumented\/":7850};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/10/04/are-you-prepared-to-live-as-the-new-undocumented/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='twentyfifteen-script-js-extra'>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/leohohmann.com\/wp-admin\/admin-ajax.php","nonce":"37ce12099a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/leohohmann.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fleohohmann.com%2F2021%2F10%2F04%2Fare-you-prepared-to-live-as-the-new-undocumented%2F","blog_id":"140302140","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=140302140&v=wpcom&tz=0&user_id=0&subd=leohohmann","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkttSgzAQhl/IEFvH6o3jozghLLCQk9mkFJ/ebWnVQgf1Ksmf/fbwz8ohCO1dApdkR7KCPWoIh6KjO3n91b1niOP5KNDtEYZfwzpIQeleRCD8gHm4zSKY3KAjabAHkgxlaJWrDMSVYO2tZUlMUHekS0kDhrUKC+hKmIPfVGm87klui819sZEVUprgSWe6aVPpF46lFizXCbmUaWBhrLFOAO4IU4+BQdeL2utMosYvHJ02ubpuMEIwY2HR/adGnZ1O6N1isjVoCFxzxcMBqwYSScj863sEYdQgE9hgVIKZvpLnvBbyjceVtdJQMiXAllCtUKpiD0SporSKEkS+iRQ5z2LGxR6eBhMh+sPIdrJG6Zbj/JyauGH2z1VS0WcCc5lDXIQ/MOLUyuy5wgVPSdRGYZTUqoiuuZwMvdqXze5h+/S83e0eu0+uXG1P'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://leohohmann.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?62" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'140302140','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'140302140','v':'wpcom','tz':'0','user_id':'0','post':'7850','subd':'leohohmann'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpqU1hLMm1+ZHZELyZvcTBaV0NTJVhTU0FKazhPbj9CQ2VNX1RJX3JKUWJPalk2NVpSSjNLPy9LT3YwcmhSSlEzWGNiSi8vU1FpWnFQMTloOC9uY1Y1aiZDX3wwW01zVHR1WzFhQ19mZ1FaNzVCOURlPW5jeG9wNm8/RjJ3UkE0RVF2RkR1c2tbXy44R355WmlCM1NKT3ZZQjVtMV89Sm4tVmNiLzF+ME04JUxpaVFBRFNMNGpfbkt6R2dxMjNHVWp0QSw3Yj1HdFAvei1ERTE3Uy1bTytBeDZkbExkVjBmQSt8SmVWRGdvL1Q='}]);
_stq.push([ 'clickTrackerInit', '140302140', '7850' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
